Probleme de regulation sur chaudière gaz

  1. clache45
    (45) Loiret
    Bonjour a tous,
    Je suis nouveau sur ce forum, et je cherche des informations pour comprendre comment contrôler le systéme de régulation de ma chaudière a gaz, celui ne fonctionnant plus.
    Suite à l'intervention d'un dépanneur?, il a débranché les sondes ? je désire savoir ce que je dois vous expliquer,(je ne veux pas vous noyer de détails inutiles!) le but étant de comprendre ce qui ne fonctionne plus?
    Dans l'attente d'un contact, bonne journée a tous
    clache45
     
    clache45 , 12 Janvier 2011
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    deja marque et modele de chaudiere, photo de la regul et liste des choses debranchées, deja un bon debut
     
    kenny82 , 13 Janvier 2011
    #2
  3. clache45
    (45) Loiret
    Bonjour Kenny82, je te remercie de me repondre, voici les informations que j'ai noté, (si il en faut d'autre je ne pourrais que ce soir)
    La chaudière n'est pas recente, c'est une chaudière DeDietrich modéle S23B, au mur j'ai un boitier (rouge) de marque SCS marqué "dimo " et RBV9
    le probléme:
    Le chauffage fonctionnait, mais la température était mal controlée, j'ai vérifié le thermosta d'ambiance qui se trouve dans ma cuisine (car cet été je l'avais déclipsé pour re papieter) et aprés plusieur manipulations, je me suis rendu compte que même si je montais la température sur ce thermostat la chaudière ne réagissait pas?
    C'est un thermostat qui fait jour/nuit et qui marchais jusqu'ici à 20° le jour et 18° la nuit.
    J'ai testé (a l'ohmetre le 2 contacts qui sont a l'arrière, je ne trouve jamais de sens passant?)
    Le dépanneur à débranché le boitier rouge et la sonde extérieur, et a dit a ma femme de jouer sur le bouton temperature d'eau de circulation (car il y a l'eau sanitaire) pour pouvoir avoir la température correcte dans la maison?
    Ma question première, comment vérifier que le thermostat d'ambiance marche correctement ( je vous donnerais la marque ce soir) ( c'est un modéle filaire, avec pile rechargeable pour la suavegarde )
    A plus
    Clache4(
     
    clache45 , 13 Janvier 2011
    #3
  4. clache45
    (45) Loiret
    Bonsoir, j'ai relevé le type du thermostat , c'est un modéle ThermoFlash digi24
    il permet de programmer les temperatures jour nuit.
    J'espère pouvoir trouver quelqu'un pour m'indiquer comment verifier son fonctionnement, puis avancer plus pour resoudre mon probleme de regulation
    Merci
     
    clache45 , 13 Janvier 2011
    #4
  5. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    et tout bêtement [​IMG] ! tu branche une ampoule et une pile pour voir si le thermostat fonctionne bien ! tu le passe 10 minutes au congélateur histoire si déclenchement bilame où sonde ! avec le froid le contact doit être fermée donc passant ! la lampe éclaire des que tu chauffe au seche cheveux le thermostat il doit normalement ce coupé au dessus de la température de réglage la lampe s'éteint ! il est donc bon !
    voir peut être les piles si encore bonne ? si tu élimine déjà la source panne du thermostat après tu remonte le fils pilote voir si y à pas un problème fils coupé !
     
    dsm28 , 14 Janvier 2011
    #5
  6. clache45
    (45) Loiret
    Bonjour, merci pour la réponse, lorsque je décroche le bloc thermostat du support mural, j'ai 2 cosses males ? Si je test a l'ohmetre, en faisant varier la consigne du thermostat (exemple, il affiche 20°, je le met a 18°, il m'affiche une petite flamme, je le met a 25° la petite flamme s'eteint) dans les 2 cas je n'ai aucun passage entre les 2 Broches???
    Votre avis??? quelqu'un connait il ce type de thermostaT??
     
    clache45 , 14 Janvier 2011
    #6
  7. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    fait voir la bête en photo recto verso stp !
     
    dsm28 , 14 Janvier 2011
    #7
  8. clache45
    (45) Loiret
    clache45 , 14 Janvier 2011
    #8
  9. clache45
    (45) Loiret
    Le mien est le Digi 24, c'est une liaison filaire, avec une batterie lithium (garantie 12ans?) je l'ai depuis environ 5 ou 6 ans
     
    clache45 , 14 Janvier 2011
    #9
  10. kenny82
    (82) Tarn-et-Garonne
    ton thermostat possede 2 piles 1.5v
    avec temoin de piles (marche ou pas)
    mais souvent les thermostat a piles ne commande plus le relais si les piles sont hs
    *
    trouver les piles et les remplacer et vous aurez du chauffage
     
    kenny82 , 14 Janvier 2011
    #10
  11. kenny82
    (82) Tarn-et-Garonne
    piles a changer de preference tous les ans ou 2 ans
     
    kenny82 , 14 Janvier 2011
    #11
  12. clache45
    (45) Loiret
    clache45 , 14 Janvier 2011
    #12
  13. clache45
    (45) Loiret
    Oui pour les piles je comprends votre remarque, mais si la batterie n'était plus bonne, je pense que je n'aurais soit plus d'affichage , soit lorsque je le détache du mur plus d'indication ni de temperature, hors même détaché du mur, j'ai vérifié et la tension batterie semble correcte?
     
    clache45 , 14 Janvier 2011
    #13
  14. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    oui tu dois déjà voir si le thermostat commande ! faire le coup du congélateur ! et du seche cheveux
    contrôle les piles àprès possible que ton relais ne fonctionne plus ! là c'est ouverture du thermostat histoire de voir le relais si contact pas charboné normalement non pas d'intensité qui le traverse mais ! ....possible bobine h/S à voir ...
    normalement avec la manipulation que tu à déjà effectuer tu devais avoir un contact ! en sortie y à donc surement un problème niveau relais où alimentation de celui-ci. prend pile alcaline neuve de bonne facture !
    les rechargeable parfois c'est limite 1.2 volts !
     
    Dernière édition par un modérateur: 14 Janvier 2011
    dsm28 , 14 Janvier 2011
    #14
  15. clache45
    (45) Loiret
    Je vais quand même re vérifier, mais le probléme, c'est que c'est une batterie lithium, et je n'en trouve pas en magasin de bricolage?? je vais quand même essayer, ce que je voulais comme confirmation c'est que les 2 broches (je posterais des photos ce soir) doivent bien êtres "passantes" lorsque le thermostat est enclenché?
    merci je reprendrais cela ce soir
     
    clache45 , 14 Janvier 2011
    #15
  16. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    ok à ce soir ! si tu dois faire achat de la batterie contrôle bien la date sur le blister !
     
    dsm28 , 14 Janvier 2011
    #16
  17. kenny82
    (82) Tarn-et-Garonne
    la kit lithium que tu as remplace 2 piles 1.5 si je comprend leur notice
    voit en le retirant et en mettant 2 piles a la place je pense
     
    kenny82 , 14 Janvier 2011
    #17
  18. clache45
    (45) Loiret
    Merci a vous, je vais voir cette aprés midi si je trouve une batterie, et sinon j'essaierais avec 2 piles, je vous mettrais les photos du dos du boitier ainsi qu'un croquis afin de vous expliquer ce qui me semble curieux? Merci encore et à ce soir
    Bonne journée
     
    clache45 , 14 Janvier 2011
    #18
  19. Bonjour,
    je profite de votre message
    j'ai acheté récemment une maison équipé d'une chaudiére au sol et d'un systéme de régulation du même type que le votre boitier (rouge) de marque SCS marqué "dimo " et RBV9: malheureusement le précédent propriétaire ne m'a pas laissé de doc sur ce systéme et je ne sais donc pas l'utiliser
    A tout hasard seriez vous en possession de la doc d'utilisation
    Si oui, je vous serez reconnaissant de m'en faire parvenir une copie car je n'arrive pas à trouver de site ou récupérer ce genre de notice
    Merci d'avance pour votre aide
    Sincères salutations
     
    jean-gilles , 6 Juillet 2011
    #19
  20. clache45
    (45) Loiret
    Je vais regarder si j'ai des informations , mais pas avant ce WE, je repondrais avec plaisir si j'ai ces informations.
    Bonne soirée
     
    clache45 , 6 Juillet 2011
    #20
Chargement...
Autres sujets similaires Forum Date

Probleme (?) regulation chaudiere gaz/ballon tampon

Chauffage 20 Novembre 2008

Chaudière vaillant vuw FR 242 E - Problème de chauffe

Chauffage 3 Décembre 2016

problème de chauffage avec thermostat deltia 8.03

Chauffage 30 Novembre 2016

problème poele tosca plus d'extraflamme

Chauffage 28 Novembre 2016

Problèmes de chauffage

Chauffage 5 Novembre 2016