probleme de phase

  1. MIMIDU62
    (62) Pas-de-Calais
    bonjour ,voila je remplace mon armoire electrique car c'etait encor des disjoncteur qui coupé que la phase et les neutres etaient rassenblé sur un bornier je suis en tri 400v donc 3 phses 1 neutre 30A par phases indiqué sur le compteur EDFj'ai commencer a remettre les nouveaux disjoncteurs j'ai fait une ranger de modules qui et brancher sur une phase j'ai reparti la puissance et tou va bien j'ai commencer le 2eme ranger et la quand j'enclenche le differentiel au bou d'un certain temps le differenciel de la 1ere ranger disjoncte j'ai 4 ranger a brancher chacun proteger par un inter diff de 40A 30 mA 3 du type AC et 1 du type A pour quoi le differntiel disjoncte depuis que j'ai mis la 2eme ranger si quelqu'un pouré m'aider merci d'avance
     
    MIMIDU62 , 7 Janvier 2010
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    Il y a un mélange de neutre, il faut repérer les lignes avec les neutres communs et les mettre sous le même différentiel et le même disjoncteur!
     
    les3c19 , 7 Janvier 2010
    #2
  3. MIMIDU62
    (62) Pas-de-Calais
    Bonsoir les3c19 et merci c'etait bien un neutre qui etait pas sur le meme differenciel
     
    MIMIDU62 , 9 Janvier 2010
    #3
Chargement...
Autres sujets similaires Forum Date

Probleme de branchement plaque à induction siemens ED651FJB1E EN TRIPHASE

Electricité générale 31 Juillet 2017

Problème pose plafonnier - Deux phases un neutre?

Electricité générale 12 Mai 2015

Problème de tableau électrique en triphasé

Electricité générale 30 Décembre 2013

problème de phases

Electricité générale 17 Février 2013

probleme electrique en triphasé en maison

Electricité générale 24 Janvier 2012