Probleme de mise en service chaudiere gaz

  1. RRRomain
    (71) Saône-et-Loire
    Bonjour,

    Pour l'installation de ma nouvelle chaudière gaz (De Dietrich Zena MI FF VH), j'ai fais confiance a un jeune installateur inexpérimenté.
    Pas de bol on a des soucis de mise en service !!!
    Nous avons remplie le circuit de CC, purgé les tuyauteries de gaz, ouvert les vannes des radiateurs en grand…
    Des cycles très courts ce font, 2 secondes d'allumage puis stop, la chaudière ne monte pas en température.
    J'ai vérifié les paramètres pour qu'ils correspondent à ceux d'usine (dans un premier temps), tout est OK.
    Nous n'avons pas branché le thermostat ni la sonde extérieur.
    Est-ce qu’il y a des réglages particuliers à faire ? Sonde de ionisation, circulateur…?

    Merci.
     
    RRRomain , 17 Février 2012
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    pas un installateur juste un poseur

    soit elle fait des cycles de purge comme bcp de chaudiere lors d'un premier demarrage soit elle monte reellement en temperature et elle se coupe naturellement,
    dans ce cas le plus probable est soit un circulateur bloqué d'origine cela arrive soit de l'air non purger dans le corps de chauffe
     
    kenny82 , 17 Février 2012
    #2
  3. les3c19
    (19) Corrèze
    Bonjour
    Un truc bête est ce que le neutre installation correspond bien au neutre chaudière?????
     
    les3c19 , 17 Février 2012
    #3
  4. kenny82
    (82) Tarn-et-Garonne
    le neutre pourquoi pas mais je pense qu'elle afficherai un defaut de detection de flamme
    la non montée en temperature apparente de la temperature ne veux pas dire que une autre securité ne voit pas une forte temperature ailleur
     
    kenny82 , 17 Février 2012
    #4
  5. RRRomain
    (71) Saône-et-Loire
    Je ne pense pas qu'elle atteigne sa température. En effet je n'ai même pas d'eau chaude, ou seulement l'espace de 2 secondes le temps que le serpentin se vide. L’eau du CC reste froide.
    J'ai purgé le circulateur en desserrant légèrement le bouchon car le circulateur chauffait. Est ce qu'un amorçage est nécessaire ?
    Concernant le neutre / phase, en monophasé je ne pense pas que l'inversion soit importante. Un moteur à le même sens de rotation qu'il soit branché dans un sens ou dans un autre, ex : aspirateur (se serai le bordel si il soufflait !) perceuse...
    Néanmoins au vu de l'électronique de régulation cette hypothèse parait plausible.
    J'essaie se soir.
    Rien concernant la sonde de ionisation (réglage) ?


    Merci pour vos réponses.
     
    RRRomain , 17 Février 2012
    #5
  6. RRRomain
    (71) Saône-et-Loire
    Ce n'est pas le cablage, le neutre reseau et neutre chaudiere sont ok. Des idées ?
     
    RRRomain , 17 Février 2012
    #6
  7. lemeilleur
    Belgique
    coucou.
    pour la petite histoire dernièrement on m appel pour démarrer un chaudière gaz instalation faute par le proprio.
    je lui demande si le ch et remplis et sous pression : réponse je sais pas .
    donc je lui explique que c est simple tu remplis tu purges ok et puis on allumeras la bête .ok pas d allumage possible .2 minutes de réflexions et je lui demande si elle branché a l'électricité non pas besoin pas de fils .je lui montre ou est le fils HA brancher elec Ho maintenant je lui ai dit prend le bouquin et suis les instructions de démarrage comme indiquer.j ai jeter 1 oeil sur la notice de la tienne .si pas assez purger la conduite de gaz moi je decouple la vanne et quand je sens le gaz zou ressert l écrou . .pour le reste si tu prend la peine de faire comme il est écrit tu n auras besoin de personne .ta pression d eau est elle bonne ?? lis ce poste les position hiver /été ???? position chauffage seul ou sanitaire seul ou les deux .dits nous quand tu auras fait tout comme indiquer si je suis bête ?????.ps j ai trouver la notice sur ne net d ta chaudiére .et SI vraiment tu aurais encore le probléme faut faire venir le technicien c est garentis même si tu fait l travaikl toi même.
    dernier petit truc quand elle s allume ouvre l eau chaude et la tu es direct fixer
     
    lemeilleur , 18 Février 2012
    #7
  8. kenny82
    (82) Tarn-et-Garonne
    Oui ce que j ai dis, un soucis de circulation,
    Circulateur bloque ou autre bulle d air tu as vérifier que l axe du circulateur tourne??
     
    kenny82 , 18 Février 2012
    #8
  9. RRRomain
    (71) Saône-et-Loire
    Bonjour,
    Tout d'abord merci pour vos reponses. Circulateur OK, conduite de gaz purgée, mise en pression du reseau OK, cablage dans le bon sens, verification de la sonde de ionisation OK (jeu de 2.5 à 3.5 mm). LA BONNE POSITION ETE OU HIVER !!!!! Je suis pas plombier mais quand meme !!!!!
    J'ai fait quand meme pas mal de manip' avant de vous demander conseil !!! J'ai lu et relus la notice, verifier les paramètres, je suis a cours d'idée(s)...
    La pression du reseau peut elle avoir un impact sur le fonctionnement ?
    Le relais de mise en charge commute bien, apres 2 secondes de fonctionnemet commute de nouveau.
    Le circulateur a t'il une fonction lorsque la chaudiere est en mode ECS seulement ?
     
    RRRomain , 18 Février 2012
    #9
  10. RRRomain
    (71) Saône-et-Loire
    Le circulateur tourne bien, en position ECS, je viens de le repurger. Quelle est la fonction du circulateur en mode ECS ?
     
    RRRomain , 18 Février 2012
    #10
  11. lemeilleur
    Belgique
    re
    cest écrit dans la notice du dois avoir une pression mini de 1 a1,5 bar sinon niet le démarrage. le circulateur ne sert que pour la fonction chauffage .
    pour bien purger tu mets 2,5 bar au manomètre et tu la maintien et une autre purge les radiateurs .chaudière a l'arrêt total
    tu mets la position sur ét è ou rien que sur le sanitaire et tu puises
    toutes les vannes en dessous sont t elles bien ouverte de l eau pour voir .
    je crois que si tu as un thermostat une sonde faut peut être les brancher .demande a Kenny.
    courage tu va y arrivés.
    sinon téléph sav et demande le passagedu technicien je te répete c est garenti et si tu as fait une erreur alors c est payant .mais oau moins tusras satisfait .mais cela est rare que cela ce produise .car elle sont tester d usine
     
    lemeilleur , 18 Février 2012
    #11
  12. RRRomain
    (71) Saône-et-Loire
    Ok pour la pression d'eau CC, je parlais de la pression reseau gaz. Et j'ai trouvé la reponse, 18mBar mini, mais je n'ai pas de mano assez précis.
    Oui tout les retours des radiateurs sont bien ouverts, et si ce n'etait pas le cas l'ECS fonctionnnerait tout de meme.
    Le shunt present d'origine sur les connexions de thermostat est en place, je souhaite que la chaudiere fonctionne "d'origine" avant de brancher les sondes.
    Concerant le SAV, nous les avons appelé (mon plombier en moi) vendredi a 16h45, mais le tecnicien n'etait pas tres impliqué !! Ha les 35 h !!!!
    Tout vos conseils sont les bienvenue mais pour l'instant je tourne en rond parce que tout à été frait correctement, ouverture des radiateur, remplissage et purge du circuit CC, purge de l'air dans les tuyauteries gaz, purge du circulateur, regalge de la sonde ionisation, verification des parametres d'usine... Je tourne en rond !!!
    Peut etre que la carte electronique est HS, choc pendant le transport ou autre ?
    Encore une fois merci pour vos conseils.
     
    RRRomain , 18 Février 2012
    #12
  13. kenny82
    (82) Tarn-et-Garonne
    La seule chose que j ai déjà eu et que l on n a pas évoquée est le filtre juste avant le bloc gaz
    Les débris de soudure sur le gaz obturaient partiellement le débit et la chaudière s étouffait
    Circulateur ok veut dire axe tournant
    Après pour le neutre ne te fie pas au couleur vérifie bien que le neutre est du neutre c a d sans tension entre lui et la terre ou presque
     
    kenny82 , 18 Février 2012
    #13
  14. RRRomain
    (71) Saône-et-Loire
    Colmatage du filtre, tres bonne idée !!! Par contre je ne sais pas trop ou il est situé. Peux tu le locliser sur la photo ?
    [​IMG]
     
    RRRomain , 18 Février 2012
    #14
  15. kenny82
    (82) Tarn-et-Garonne
    Sous le bloc gaz gris en plein milieu de la photo
    Tu peux aussi avoir un soucis du pressostat de la ventouse
     
    kenny82 , 18 Février 2012
    #15
  16. lemeilleur
    Belgique
    soir
    quelle longuer de mêtres as tu ducompteur gaz a l arrivée chaudiére .???
     
    lemeilleur , 18 Février 2012
    #16
  17. lemeilleur
    Belgique
    re quelle section du tuyau
     
    lemeilleur , 18 Février 2012
    #17
  18. kenny82
    (82) Tarn-et-Garonne
    Ton détendeur au niveau de ton comptage est un 19 mbar vieux ou un 21 mbar moderne?
     
    kenny82 , 18 Février 2012
    #18
  19. RRRomain
    (71) Saône-et-Loire
    Filtre OK, il etait propore. Concernant le pressostat de la ventouse, Comment
    je peux le tester ?
    Le diametre exterieur est de 22mm est passe a 18 environ 30cm avant la chaudiere. Le compteur est a coté de la chaudiere, environ 3m (le tuyaux descend à la cave et remonte).
    Conernant le compteur, c'est un 19mBar, vieux !!!

    Merci pour vos diées.
     
    Dernière édition par un modérateur: 19 Février 2012
    RRRomain , 19 Février 2012
    #19
  20. kenny82
    (82) Tarn-et-Garonne
    Demande son changement bcp ( pas tous) des soucis viennent de la avec les chaudieres modernes car ils délivrent trop peu en pression
    Tu tel au numéro d urgence de GDF et tu explique que ta nouvelle chaudière se met en rade et qu il lui faut 20mbar et pas 19 selon ton chauffagiste
     
    kenny82 , 19 Février 2012
    #20
Chargement...
Autres sujets similaires Forum Date

Problème presostat air

Plomberie générale 29 Novembre 2016

Probleme odeur receveur douche avec sanibroyeur

Plomberie générale 28 Novembre 2016

Problème de remontée d'eau dans le garage et solution

Plomberie générale 12 Septembre 2016

problème pause receveur resine

Plomberie générale 9 Septembre 2016

probleme flotteur wc suspendu cook& lewis

Plomberie générale 23 Août 2016