probleme de fonctionnement d un va et vient a temoin lumineux

  1. maskaly
    (38) Isère
    bonjour
    je souhaite remplacer un va et vient normal par un va et vient à témoin ( pour voir si la cage d escalier est allumée; le témoin doit être allumé si les 3 ampoules fonctionnent)
    le va et vient du haut possède 2 fils navettes, une phase et 2 neutres . celui du bas de l escalier possède une phase et 2 fils navettes mais pas de neutre.
    une fois installé, le témoin s allume et s éteint si on actionne la lumière à partir du va et vient du haut ( celui qui a le témoin), mais il reste allumé si on manipule le va et vient du bas.......
    AU SECOURS!!!
    PS je suis néophyte, alors utilisez un langage simple SVP.....
     
    maskaly , 7 Janvier 2015
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonjour

    Quelle est la référence de votre va et vient témoin.
    Où sont branchés les différents fils.

    Il faut savoir si le retour lampe est sur le va et vient du haut ou celui du bas.

    @+
     
    Carminas , 7 Janvier 2015
    #2
  3. maskaly
    (38) Isère
    c est un va et vient LEGRAND
    concernant le va et vient du haut:
    la phase est sur la fiche rouge
    les 2 neutres sur la fiche bleue
    les 2 fils navettes sont sur les 2 fiches blanches

    pour le va et vient du bas:
    la phase sur la fiche rouge
    les 2 navettes sur les 2 fiches blanches

    comment savoir sur quel va et vient se trouve le "retour lampe"?
    merci
     
    maskaly , 8 Janvier 2015
    #3
  4. Carminas
    (77) Seine-et-Marne
    Quelle série de chez Legrand ?
    Quelle est la référence du voyant ?
    676 65 ?
    676 66 ?
    676 68 ?
    Autre ?

    Avez vous un multimètre pour tester le retour lampe ?
    Quelle est la couleur des fils que vous avez appelé "phase" ?
    Quelle est la couleur des fils au niveau de la lampe ?

    @+
     
    Carminas , 8 Janvier 2015
    #4
  5. maskaly
    (38) Isère
    bonjour
    la référence du voyant témoin c 'est 997 99
    la série chez LEGRAND ....CELIANE

    je n'ai pas de multimètre...juste un tournevis testeur

    par ailleurs, les va-et-vient commandent 4 points lumineux, dois-je regarder toutes les lampes?

    le fil que j appelle phase est le rouge, sur la fiche rouge....les bleu (neutre pour moi) sont sur les fiches bleues, et ce que j appelle les navettes ( je dirai couleur crème.....) sur les fiches blanches
     
    maskaly , 8 Janvier 2015
    #5
  6. Carminas
    (77) Seine-et-Marne
    Bonsoir

    Je crois que le 99799 est l'équivalent en référence GSB du 67668 sur le catalogue Legrand.
    C'est un voyant qui fonctionne avec un câble du va et vient avec phase distribuée.
    Donc pas le cablage traditionnel.
    Pour l'utiliser vous devrez changer le cablage et réaliser celui-ci

    [​IMG]


    Sinon, sans changer le cablage, c'est possible en changeant le voyant (prendre la réfé 67665) à condition que le voyant soit côté retour lampe (d'où ma question).

    Le tournevis testeur n'est pas l'outil idéal, mais on va essayer de faire avec.
    Eteignez votre va et vient et testez les 2 fils rouges sur chaque va etvient
    Celui qui allume devrait être la phase, celui qui n'allume pas devrait être le retour lampe.
    Sinon on peut se fabriquer une lampe testeur un mettant une ampoule sur une douille et 2 bouts de fils.

    @+
     
    Carminas , 8 Janvier 2015
    #6
  7. maskaly
    (38) Isère
    Bonjour CARMINAS
    bon...je crois que je n ai pas de bonnes nouvelles pour mon projet...la phase qui allume le testeur est celle du bas...( le témoin doit être en haut !!)
    Y aurait il une autre solution que de refaire le câblage qui est encastré?
    Merci
     
    maskaly , 9 Janvier 2015
    #7
  8. Carminas
    (77) Seine-et-Marne
    C'est plutôt une bonne nouvelle.
    Le témoin doit être positionné côté retour lampe, pas côté phase.

    Si vous voulez vraiment vous en assurer et si vous aviez une ampoule sur une douille et 2 bouts de fils raccordés à la douille, vous devriez pouvoir faire le test suivant : raccorder les 2 bouts de fils entre L et N sur le va et vient du haut.
    L'ampoule devrait s'allumer en même temps que votre lampe habituelle.

    Si tout cela est bon vous avez 2 solutions :
    - changer le témoin pour un 67665
    http://www.materielelectrique.com/voyant-temoin-celiane-cablage-existant-p-4932.html
    - repasser un fil dans la gaine entre les 2 va et vient et faire le cablage indiqué ci-dessus (sans le fil de neutre sur le va et vient de gauche)

    @+
     
    Dernière édition par un modérateur: 9 Janvier 2015
    Carminas , 9 Janvier 2015
    #8
Chargement...
Autres sujets similaires Forum Date

probleme mise en fonctionnement compresseur

Electricité générale 9 Juin 2012

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016

PROBLEME SUITE MODIF EJP

Electricité générale 22 Juillet 2016