Problème de débit d'eau chaude dans le poste de douche

  1. argos
    (59) Nord
    Bonjour

    J'ai présentement un problème concernant la distribution d'eau chaude sur mon poste de douche. Apparemment, lorsque j'active la commande d'arrivée d'eau celle-ci demeure désespérément froide malgré que le réglage du degré d'eau soit programmé au plus haut. En outre, ma chaudière mixte ne s'active pas. J'ai fait des essais d'à partir du lavabo présent dans la salle de bain tout fonctionne correctement de même pour ce qui concerne le lavabo de la cuisine. Ne s'agirait-il pas d'un problème d'entartrage au niveau du mitigeur et dans l'affirmative que dois-je faire pour y remédier ?


    Merci de m'apporter une réponse
     
    argos , 14 Janvier 2009
    #1
  2. Younnick
    (56) Morbihan
    Bonjour,

    il se peut que le débit eau chaude initial de votre mitigeur ne soit pas suffisant par entartrage.
    Pour vérifier ceci, ouvrez l'eau chaude du lavabo sdb, puis votre mitigeur, et fermez ensuite celui du lavabo afin de vérifier si le mitigeur "tient" le débit et maintient la chaudière en fonction.
    Tentez également de vérifier à partir de quel débit, estimé, votre chaudière déclenche, en ouvrant progressivement le mélangeur/robinet du lavabo.
    Il se peut alors que le filtre ou la boîte à eau/débistat chaudière soit entartré.

    Lisez ceci pour l'histoire du débit...post n° 67
    http://www.bricozone.be/fr/plomberi...une-salle-de-bain-page4-11811.html#post109660

    Je précise que je ne suis pas du tout spécialiste des mitigeurs, mais au moins on saura d'où vient la panne .

    Il me semble qu'un sujet sur le démontage/détartrage a déjà été lancé sur Bzone (France ou Belgique ?).

    Amicalement.
     
    Younnick , 14 Janvier 2009
    #2
  3. argos
    (59) Nord
    Merci Younnick pour vos précieuses informations. Je vais de ce pas mettre en application vos recommandations.

    Amicalement
     
    argos , 17 Janvier 2009
    #3
  4. lemeilleur
    Belgique
    esayer 1 vieux truc devisser le brise jet de votre mitigeur afin de voir si il nest pas bouchée .car souvent pas assez de debit d ou pas eau chaude a+
     
    lemeilleur , 17 Janvier 2009
    #4
Chargement...
Autres sujets similaires Forum Date

Problème de débit

Plomberie générale 23 Septembre 2011

Problème presostat air

Plomberie générale Mardi à 16:43

Probleme odeur receveur douche avec sanibroyeur

Plomberie générale Lundi à 13:20

Problème de remontée d'eau dans le garage et solution

Plomberie générale 12 Septembre 2016

problème pause receveur resine

Plomberie générale 9 Septembre 2016