Problème de courant entre phase/neutre et masse/neutre

  1. ptiyo
    (31) Haute-Garonne
    Bonjour,

    Un technicien est passé pour tester une plaque de cuisson que je croyais défectueuse et il m'a indiqué que le courant arrivant au domino n'était pas bon.

    Voilà les mesures qu'il a relevées :
    phase - neutre : 100v
    masse - neutre : 70v
    phase - masse : 220v

    Les câbles sont plus épais que les autres et arrivent directement au compteur sur un disjoncteur 32mA, le fils jaune et vert étant relié sur le rail du bas de mon tableau (avec mon oeil de novice ça me semblait cohérent...).

    D'où peux provenir le problème ?

    Merci
     
    ptiyo , 19 Octobre 2010
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    il semblerais que tu ais une inversion de fil entre neutre et masse ou une coupure sur le fil neutre! dans ton cas puisque le fil jaune/vert (masse) est bien sur le bornier de terre tu as une coupure du neutre!
    Vérifier les serrages sur le disjoncteur 30mA et si possible regarder si en haut et en bas de ce 30mA il y a bien du 220 volts!
     
    les3c19 , 19 Octobre 2010
    #2
  3. ptiyo
    (31) Haute-Garonne
    Bonjour,
    Le branchement de la barre reliant les neutres de tous les disjoncteurs au 30mA était mal vissée au niveau du disjoncteur 32mA incriminé.
    Une fois serré le contact s'est établi et ça fonctionne normalement.
    Un grand merci pour la pertinence de ta réponse !
     
    ptiyo , 20 Octobre 2010
    #3
  4. Bonjour, j'ai moi aussi un souçi au niveau d'une prise de courant, avec un tensiomètre ;) j'ai relevé entre
    Phase / neutre = 100V
    terre / neutre = 230V
    phase / terre = 60V

    Je ne peut, par contre, mesurer au niveau du disjoncteur. (défaut d'accésibilité)
    Alors qu'il y as quelques temps, cette même prise marchais encore.
    (on dirais pas que j'ai un BEP electrotechnique)

    Cordialement.
     
    cruor , 20 Octobre 2010
    #4
  5. les3c19
    (19) Corrèze
    Bonjour
    toi c'est une coupure de phase vu que tu trouve 230V entre terre et neutre,
    230 par retour de courant!!
     
    les3c19 , 20 Octobre 2010
    #5
  6. et comment y remédier?
     
    cruor , 20 Octobre 2010
    #6
  7. les3c19
    (19) Corrèze
    Tout simplement en faisant une recherche de la coupure; derrière mon écran et avec le clavier peu pas en dire plus!
     
    les3c19 , 20 Octobre 2010
    #7
  8. Problème résolu, j'ai pu démonter le boitier des disjoncteurs et ainsi que les fusibles (vieille maison) j'ai ainsi pu tous les tester, et un porte fusible avais les mesures semblables a la prise, à toute hasard j'ouvre le porte fusible, et SURPRISE! pas de fusible... ou il est passer, ça je n'en sais rien, avant il y étais puisque je me servais de cette prise, enfin bref, tant de bruit pour rien, merci a vous.
     
    cruor , 20 Octobre 2010
    #8
Chargement...
Autres sujets similaires Forum Date

PROBLEME coupure de courant trop souvent

Electricité générale 17 Juillet 2012

Problème de pertes de courant

Electricité générale 5 Novembre 2007

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016