problème de chauffage chausière fuel Geminox (circulateur ?)

  1. lilibiz
    (44) Loire-Atlantique
    Bonjour,

    Voulant tester la chaudière pour l'hiver après remplissage de la cuve à fuel, je vois que ma chaudière ne semble pas envoyer d'eau chaude dans le circuit :
    - le chauffe eau marche sans problème. La température est actuellement règlée sur 60°
    - radiateurs purgés, pression ok (c'était descendu après l'été, j'ai remis de l'eau pour avoir un peu plus d'1 bar)
    - Le circulateur fait un petit bruit de grésillement, je me demande si il n'est pas bloqué : il est chaud, et le tuyau qui en part aussi... sur 10 cm. après quoi, tout est froid.

    J'ai lu sur internet la chose suivante :
    "il peut arriver que celle-ci se bloque lorsqu’elle est arrêtée au printemps. La chaudière monte en température et l’eau chaude n’est plus pompée vers les radiateurs lors de la remise en route à l’automne. Pour remédier à cette panne, il est possible d’enlever la vis centrale et d’introduire un tournevis pour faire tourner la pompe, dans un sens puis dans l’autre, afin de faire tourner l’axe de la pompe."

    Sauf que, si j'enlève la grosse vis, je ne vois pas comment faire tourner la pompe avec le radiateur (j'ai une 2eme vis sur l'axe, mais est-ce bien ce que je dois faire tourner ? (il y a un cran, mais ça ne bouge ni dans un sens, ni dans l'autre, je n'ai pas voulu forcer (et quelqu'un a du le faire avant moi car la tête est abîmée))

    Est-ce que le souci se situe bien là ? Une solution sans faire intervenir quelqu'un ?

    Côté radiateur, je n'ai pas de thermostat (juste un robinet par radiateur), et je ne les ai pas tous ouvert, mais seulement ceux des pièces qui m’intéressaient : est-ce important ?

    Merci d'avance,
     
    lilibiz , 11 Septembre 2015
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    Reponse rapide
    OUI

    Si l axe qui se trouve sous la vis chromee du circulateur ne bouge pas alors force
    Si ca ne marche pas alors changement
     
    kenny82 , 13 Septembre 2015
    #2
  3. lilibiz
    (44) Loire-Atlantique
    Bonjour, merci de votre réponse :
    il faut forcer en tournant ? (si oui, c déjà fait, pas moyen), ou taper dessus ?
    Est-ce important d'ouvrir ou non tous les radiateurs (le fait que je n'ai ouvert que ceux qui m'interessaient peut-il bloquer le circuit ?)

    Merci !
     
    lilibiz , 13 Septembre 2015
    #3
  4. les3c19
    (19) Corrèze
    Bonjour
    il faut forcer en tournant, (droite gauche) gros tournevis et si besoin aide avec une pince sur le tournevis.
    même tout les radiateurs fermés la pompe doit tourner
    si pas possible de la débloquer, il faut la changer
     
    les3c19 , 15 Septembre 2015
    #4
  5. lilibiz
    (44) Loire-Atlantique
    Bonjour,
    Finalement je me suis faite aider par quelqu'un qui a pu débloquer la pompe, c'était bien ça, merci.
     
    lilibiz , 15 Septembre 2015
    #5
  6. kenny82
    (82) Tarn-et-Garonne
    Tant mieux
     
    kenny82 , 16 Septembre 2015
    #6
Chargement...
Autres sujets similaires Forum Date

problème de chauffage avec thermostat deltia 8.03

Chauffage 30 Novembre 2016

Problèmes de chauffage

Chauffage 5 Novembre 2016

problème de chauffage

Chauffage 4 Avril 2013

probleme chauffage buderus logano G234

Chauffage 11 Mars 2013

probleme chauffage

Chauffage 11 Mars 2013