Problème De Chauffage à L'étage

  1. Bonjour à tous!

    Ben voilà, nouvelle année, nouveaux problèmes [​IMG]

    Mon installation:
    Chauffage au fuel de type Zaegel Held - Biela 270 (ca date de 20ans!). Un circuit pour le chauffage au sol au rez et un pour les radiateurs à l'étage.

    Mon souci:
    Depuis quelques jours je n'ai quasiment plus de chauffage dans les radiateurs à l'étage. Les radiateurs sont à peine tièdes en haut et quasi froids en bas.

    Mon parcours de recherche de panne [​IMG]
    L'année passée nous avons eu un problème avec le circulateur pour l'étage qui a rendu l'âme. Je l'ai donc changé et ca fonctionné pendant plus d'un an. Je me suis donc dit que c'était pareil. J'ai démonté la vis en façade et plongé un tournevis pour voir si l'axe tournait. c'était bien le cas mais même en vitesse max (III) je n'avais toujours pas de chauffage et chose troublante plus ce bruit de circulation d'eau auquel j'étais habitué. Par manque de temps, j'ai commandé un nouveau circulateur (25/65) et posé il y a 2 jours... meme souci. Très peu de chauffage, il tourne bien, plus de bruit de circulation d'eau... Grr!! [​IMG]
    La température de départ sélectionnée en sortie est de ~60° et affichée 1 mètre après la chaudière et ce circulateur est de ~50°.

    Ce circulateur semble être piloté par la chaudière (régulateur RVP 31). Je vais tenter de le mettre en 230V direct voir si cela change qqchse.

    Questions:
    0- Est-ce que le test du branchement en 230V direct est correct?
    1- Si il booste plus, c'est son pilotage, sinon, cela pourrait signifier que le circuit est encrassé (boue?)...
    2- Est-ce que cela pourrait (si on s'oriente vers un souci de pilotage) être lié à une sonde?
    2bis- Qu'est-ce qui pourrait faire que l'eau chaude est mal pulsée à l'étage?
    3- Qui veut des photos? [​IMG]

    Je suis quelque peu perdu et je n'y connais pas grand chose.... et ca caille dans la chambre du petit [​IMG]

    D'avance merci!! Bon je retourne jouer avec mon copain google [​IMG]
     
    shagga , 3 Janvier 2010
    #1
  2. bonjour as-tu pensé a faire la purge du circuit tu n'en parles pas voir aussi le niveau d'eau s'il a chuté le debit sera faible salut
     
    memed , 3 Janvier 2010
    #2
  3. Le niveau d'eau et correct. Je pense que le vase d'expansion est percé mais cela depuis plus d'une année. Je remets de l'eau régulièrement. Pas sûr que cela soir à l'oriigine de mes soucis.

    Quelques photos:

    [​IMG] [​IMG] [​IMG] [​IMG]
     
    shagga , 3 Janvier 2010
    #3
  4. tu ne parles pas de la purge ??est ce que c'est fait
     
    memed , 3 Janvier 2010
    #4
  5. Tu veux dire le rinçage du circuit de chauffage? Si c'est ça non je n'ai pas fait. C'est justement une de mes questiosn ci-dessus (la 1). Cela pourrait donc être ça?

    Je peux purger cela comment? Professionnel obligatoire?
     
    shagga , 3 Janvier 2010
    #5
  6. kenny82
    (82) Tarn-et-Garonne
    purge d'air sur chaque radiateur, pas de la boue!!

    ton circulateur ne pousse pas ca c'est sur, sinon ton retour ne serait pas a la meme temp que l'aller,
    ta vanne 4voies dessous si tu la manipule tu sens une difference ?

    tu as du siemens chez toi, sonde depart plus ton rvp31, la 2eme sond correspond a quoi, un autre aquastat?

    cette annee de chauffe tout marchais bien??
     
    kenny82 , 3 Janvier 2010
    #6
  7. kenny82 a repondu c'est bien de la purge d'air des radiateurs voir sur chaque radiateur à l'extremité en haut se trouve une vis molletée devisser doucement jusqu à expulser tout l'air et que l'eau s'écoule sans bulle bien sur la pompe doit tourner pendant ce temps revisser à faire sur tous les radiateurs puis vérifier le niveau d'eau sur la chaudière si le vase d'expansion est percé il faut bien sur le remplacer et purger
     
    memed , 3 Janvier 2010
    #7
  8. Non c'est clair que j'avais déjà purgé les radiateurs avant tout...j'avais pas spécialement envie de rechanger le circulateur :-D
    Pas d'air mais peu de pression d'eau au niveau des purges malgré les 2.5 bars dans le circuit.

    La 4 voies est réglée de cette manière depuis que j'habite là soit 8 ans. Je n'ai jamais essayé de jouer avec, pas eu besoin.

    Pour ce qui est des QAD2 et QAD22, je ne sais meme pas ce que c'est (sonde de départ pour l'une l'autre, comme toi, aucune idée).

    Ce qu'il faut bien comprendre c'est que ca s'est mis à merder en un jour ou 2. Je suis revenu de WE et là quasiement plsu de chauffage en haut et je n'entendais plus le bruit de la circulation d'eau dans les radiateurs... je ne comprends pas.

    Le vase ne peu pas être responsable de ça, je ne vois pas en quoi il gênerait le circulateur dans son boulot... perte de pression ok mais si je refais le niveau ca ne devrais pas gêner... me trompe-je?

    Je me suis dis que le circulateur était mal piloté, je l'ai donc mis sur le 220v en direct hier et cette nuit.. ça ne change rien, ce n'est donc pas ca.

    Est-ce que quelque chose pourrait obstruer le circuit? Pas facile à vérifier ca...

    Pfffff, la galère :(
     
    shagga , 4 Janvier 2010
    #8
  9. paulus
    (45) Loiret
    a la lecture de ce qui précède ,il y a un vase d'expansion hs depuis un an,celui ci a pour fonction de compenser l'augmentation de volume de l'eau qui se dilate,ne jouant plus son role l'eau se dilate en augmentant la pression dans tout le circuit et s'il y a besoin de rajouter de l'eau c'est que celle ci s'est fait un passage,le phenomène peut aller jusqu'a fêler un élément de chaudière ou exploser un tuyaux visible ou caché et si la pression part par une fuite, le circuit fermé ne se fait pas bien;c'est une piste de recherche.
     
    paulus , 4 Janvier 2010
    #9
  10. Merci pour cette piste.. mais est-ce que cela pourrait empêcher mon chauffage de monter en température?
     
    shagga , 4 Janvier 2010
    #10
  11. kenny82
    (82) Tarn-et-Garonne
    purge l'air de tes radiateurs ou du moins sur le plus haut et plus eloigné
    en prenant soin de fermer le t de reglage au pied du radiateur
    mais tu ne t'arrete que quand tu as de l'eau chaude qui sort ou qui arrive au robinet de ton radiateur
    ceci te permettra de voir si c'est l'aller qui cloche
    tu peux faire pareil avec l'aller fermer et le retour ouvert

    pense a rajouter de l'eau de temps en temps dans ton circuit
     
    kenny82 , 4 Janvier 2010
    #11
  12. lemeilleur
    Belgique
    salut 1 idée comme cela en passant arrête le circulateur mets 2,5 bar de pression purges tous les radiateurs en commençant par le plus bas tout en maintenant 2bar mini et cela de manière a faire sortir l eaux du dernier radiateur moi pour faire cela je prend 1 personne avec moi qui ne fait que de maintenir la pression et je lui demande de la garder a2 bar continuellement
     
    lemeilleur , 4 Janvier 2010
    #12
  13. lemeilleur
    Belgique
    ps faire sortir 1 petit verre d eau a chaque radiateur
     
    lemeilleur , 4 Janvier 2010
    #13
  14. les3c19
    (19) Corrèze
    Bonjour a tous et Bonne Année.
    Le problème a été résolu sur un autre forum.
    Il se trompais de circuit, c'était le circulateur de l'étage (mais le bon) qui était défectueux!
    Il disait que c'était celui de gauche pour l'étage et celui de droite pour le plancher, et là on voit bien son erreur, de sa confusion dans les circuits!!
     
    les3c19 , 5 Janvier 2010
    #14
Chargement...
Autres sujets similaires Forum Date

problème de chauffage avec thermostat deltia 8.03

Chauffage Mercredi à 18:16

Problèmes de chauffage

Chauffage 5 Novembre 2016

problème de chauffage chausière fuel Geminox (circulateur ?)

Chauffage 11 Septembre 2015

problème de chauffage

Chauffage 4 Avril 2013

probleme chauffage buderus logano G234

Chauffage 11 Mars 2013