Problème de câblage de télérupteur

  1. qbi
    qbi
    (77) Seine-et-Marne
    Bonjour,

    Je viens de remplacer un ancien tableau électrique à fusible par un récent avec différentiel et disjoncteur. Tout fonctionne correctement sauf le pilotage de mon télérupteur :
    - tout fonctionnait correctement avant le changement de tableau,
    - je n'ai rien changé d'autres que les cablages au niveau du tableau,
    - le télérupteur est câblé avec les boutons poussoir au neutre, A1 et 1 sont à la phase,
    - j'ai 4 BP qui pilotent 2 ampoules.

    Depuis mon intervention, trois BP permettent d'allumer l'éclairage mais ne permettent de l'éteindre. Le dernier BP permet d'allumer et d'éteindre. Je ne comprends pas pourquoi ces 3 boutons ne permettent plus d'éteindre. Je ne vois pas comment diagnostiquer la panne. Quelqu'un a-t-il une idée ?

    Merci d'avance !

    Alex
     
    qbi , 14 Avril 2012
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    Cela me fait penser à un neutre qui va à ces 3 BP repris sous le retour lampes donc mal câblé! Lampe éteinte ils peuvent enclencher le Teleru. ,le neutre passant par les lampes et une fois allumé plus de neutre mais phase présente donc impossible de commander le teleru.
     
    les3c19 , 14 Avril 2012
    #2
Chargement...
Autres sujets similaires Forum Date

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016

PROBLEME SUITE MODIF EJP

Electricité générale 22 Juillet 2016

Probleme prise electrique chambre

Electricité générale 11 Mars 2016