Problème connexion électrique clim

  1. antoine
    (11) Aude
    :=) Bonjour à tous,
    J'ai réalisè la liaison unité intérieure, unité extérieure d'une clim Tectro TS 226, avec un câble 4 fois 2.5². Ca fonctionne pas. Le technicien de la boîte me dit que ce type de clim se branche avec du 5 fois 1.5² ou 2.5² et non avec du 4 fils et que par conséquent il y a une borne non alimentée. Sur la notice il est spécifié une liaison avec du câble 4 fils. Quelqu'un pourraît-il me renseigner.Merci et à vous lire.
    ANTOINE
     
    antoine , 3 Juillet 2012
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    La notice dis bien 4 fils mais elle oublie le fil de terre, il faut bien du 5Fils (5G 2,5mm²)
    ou si la terre vient de l'alimentation principale du 4X2,5mm² donc sans fil jaune/vert
     
    les3c19 , 3 Juillet 2012
    #2
  3. antoine
    (11) Aude
    Réponse à "les 3C19.
    Merci de votre répons et a bientôt. Je vais rectifier le tir ce W.E (clim sur mobil home à la mer) et je vous tiens au courant
     
    antoine , 3 Juillet 2012
    #3
Chargement...
Autres sujets similaires Forum Date

Problème branchement interrupteur

Electricité générale 6 Septembre 2017

Probleme de branchement plaque à induction siemens ED651FJB1E EN TRIPHASE

Electricité générale 31 Juillet 2017

Problème sèche-linge câble et prise fondus

Electricité générale 4 Mai 2017

Problème éclairage commander par bouton poussoir

Electricité générale 23 Décembre 2016

Problème lampe couloir

Electricité générale 27 Septembre 2016