Problème commande accélérateur chaudière Viessmann ( toujours actif ! )

  1. coolline
    (57) Moselle
    Bonjour, je possède une chaudière Viessmann VITOGAS 100 avec une régulation VITOTRONIC 200 ( 2 circuits de chauffe, au sol et radiateur ) .
    Voici mon problème :

    - En mode chauffage au sol UNIQUEMENT, les 2 circuits chauffent, le sol ET les radiateurs, alors que ceux ci devrait rester éteints ( les 2 accelerateurs se mettent en route !!! ) .
    - En mode chauffage radiateur UNIQUEMENT, RIEN ne fonctionne ( aucun accélérateur ne fonctionne ) .

    En clair, je pense que ma chaudière met l’accélérateur pour les radiateurs en route alors qu'elle ne devrait pas .D’où ma question, est-ce paramétrable ?
    En controlant les sorties, la chaudière me dit que l’accélérateur est éteint, alors que celui ci tourne ?!? Y ' a-t-il un capteur quelque part ?

    En vous remerciant d'avance, Franck .
     
    coolline , 23 Septembre 2012
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    c'est pas une voiture lol

    il faut voir deja si tout est deja bien brancher si la regul dit eteint mais que cela tourne....
    je penche pour un pontage de circulateur sur celui du sol

    ensuite oui enormement de chose sont parametrables
    ta regulation est blanche ou noire?
    tu as des vitotrol?
     
    kenny82 , 24 Septembre 2012
    #2
  3. coolline
    (57) Moselle
    Salut, merci pour ta réponse, par contre, une idée du lieu ou ce pontage peut éventuellement se produire ?
    Je pense tout démonter, nettoyer puis remonter .
    Ma régulation est blanche .
    C'est quoi les vitotrol, un prédateur pour chaudière ?
    Encore merci.
     
    coolline , 25 Septembre 2012
    #3
  4. kenny82
    (82) Tarn-et-Garonne
    pour savoir pour un pontage,
    normalement chaque circulateur doit avoir son propre cable et celui ci est branché sur un connecteur separé de l'autre
    deja chaque cable doit partir de la chaudiere
    ensuite il doivent penetrer dans le boitier de la regulation sur le bornier!

    le vitotrol est une petite boite qui s apparente a un thermostat
     
    kenny82 , 25 Septembre 2012
    #4
Chargement...
Autres sujets similaires Forum Date

Chaudière vaillant vuw FR 242 E - Problème de chauffe

Chauffage Samedi à 13:21

problème de chauffage avec thermostat deltia 8.03

Chauffage 30 Novembre 2016

problème poele tosca plus d'extraflamme

Chauffage 28 Novembre 2016

Problèmes de chauffage

Chauffage 5 Novembre 2016

Problème de chaudière

Chauffage 15 Octobre 2016