Problème chauffe eau Thermor

  1. millot25
    (25) Doubs
    Bonjour,

    je suis nouveau sur ce forum donc merci à vous de faire part des "uses et coutumes" si besoin est.

    Mon problème est le suivant :

    J'ai un chauffe eau Thermor de 200L avec système ACI. Le week end dernier, plus d'eau chaude. Je l'ai donc mis en marche forcée mais sans résultat. La diode verte qui en général était allumée ne fonctionnait pas, de même que celle orange témoin de chauffe.

    J'ai donc vérifier mes fusibles (alimentation et relais J/N) = pas de soucis
    J'ai vérifier l'arrivée du courant au chauffe eau = pas de soucis
    J'ai vérifier la résistance = celle-ci était coupée sur deux bornes donc je l'ai changée pour une neuve

    Suite à ce changement, les diodes verte et oranges ne s'allumaient toujours pas !!

    Hier soir, j'ai changer le platine électronique du système ACI et la miracle, la diode verte c'est allumée. J'ai mis le chauffe eau en marche forcée, le témoin orange de chauffe c'est allumé et j'ai eu de l'eau chaude assez rapidement.

    Après trois heures de chauffe, j'ai remis le relais en position "auto" et suis allé me coucher pensant avoir fièrement résolu mon problème.

    Ce matin j'ai vérifié si le chauffe eau fonctionnait bien et la surprise :

    En heure creuse, de 5h à 7h, il aurait du se mettre en chauffe mais le voyant orange témoin de chauffe est resté désespérément éteint. J'ai attendu 7h pour enclencher la marche forcée et n'ai obtenu aucun résultat, diode orange toujours éteinte.
    Seule la diode verte est allumée. Par contre, il y a toujours de l'eau chaude au robinet ce matin mais pour combien de temps ?

    Quelqu'un a t'il une suggestion à me faire ? D'ou vient le problème ? Le sonde est-elle elle aussi défectueuse ? Il n'y a pas de système de réarmement sur ce modèle et mes compétences en électricité et électronique sont très limitées.

    Merci d'avance pour vos commentaires et votre aide.
     
    millot25 , 10 Octobre 2015
    #1
  2. myrtil
    (90) Territoire de Belfort
    Il n'a pas chauffé en hc car les 3h de chauffe en marché forcé ont du suffire à obtenir la température de consigne, à contrôler sur plusieurs jours...
     
    myrtil , 24 Décembre 2015
    #2
Chargement...
Autres sujets similaires Forum Date

problème de chauffe sur chauffe eau Thermor familio

Plomberie générale 21 Janvier 2016

problème de pression réseau eau domestique fuite groupe de sécurité chauffe eau électrique

Plomberie générale 31 Août 2015

Problème VIESSMANN 222 W ne chauffe pas

Plomberie générale 17 Janvier 2015

Problème Chauffe Eau Ondéa E.L.M LEBLANC

Plomberie générale 14 Juillet 2014

probleme chauffe eau

Plomberie générale 7 Novembre 2013