Problème Chauffe eau qui crée des parasites

  1. morelos
    (75) Paris
    Salut,

    Cela prouve que: Le chauffe-eau pollue le réseau, et quand tu passes par un endroit plus éloigné par rapport à ton système TV, les parasites sont suffisamment atténués.

    Donc ou: Le système TV est sensible aux parasites, ou le chauffe-eau est générateur de parasites !

    Dans les deux cas (moi) je mettrait d'office une nourrice avec filtre pour le système TV, et comme apparemment le chauffe-eau n'est pas très "catholique" j'en mettrait un à l’alimentation de celui ci.

    De toutes les façons le filtrage sur le système TV devrait être un minimum (on pense aussi à la FreeBox, bien sûr), après tu ne vas pas changer toute l'installation ?

    A+
    PS: Au fait la ligne téléphonique elle passe où ?
     
    morelos , 20 Janvier 2012
    #21
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    Si le symptôme n'est plus avec la ralonge , tire une ligne propre indépendante pour ce chauffe eau en laissant l'anti parrasite que tu à déjà !
    aprés reste dispo pour te faire parvenir montage filtre pour partie home cinéma reste une autre solution j'ai d'ailleur ouvert mon boitier en attendant de savoir si tu te lance dans la fabrication ...où monte celui de chez conrad pour être sur de pas avoir de perturbation voir si il est éfficace ? aux choix !

    tu as également çà de dispo sur le net :
    http://f5ad.free.fr/ANT-QSP_F1EYA_F6CSX_Filtre_secteur.htm
    http://f6hbn.jm.free.fr/Tech_Filtre secteur.htm
    http://www.sonelec-musique.com/images/electronique_filtre_secteur_001.gif
    http://www.sonelec-musique.com/electronique_bases_filtre_secteur.html

    http://lapinjaune.free.fr/id155.htm

    a lire ---->>> toi qui aime le cinéma et la musique !
    http://www.pasbanal.com/Les-10-plus-gros-mensonges-en-audio_132.php

    et en filtrage haut de gamme tu as çà ! http://www.audiophilefr.com/Site/fo...lles-diy-f24/filtre-secteur-perso-t15479.html
     
    dsm28 , 20 Janvier 2012
    #22
  3. darknior
    (30) Gard
    Re à tous :D

    Et oui ... sur un autre circuit ça fonctionne ... comme vous le dite les parasites doivent être assez atténué, comme par le passé, et ne plus poser de souci :D

    Mais réaliser cela en permanent serrait très compliqué pour l’électricien :(

    Du coup je pense que je vais enfin essayer de mettre des anti-parasite pour voir si ça règle le souci :p
    Car je suis un GROS ANNE ... mes prises actuelle ne le font pas :( ... pour tant je croyais bien ...
    BELKIN/373260-F9M823fr2M-Multiprise-Parafoudre-8-prises-Tel-Coaxial-cordon-2M.htm
    Elles sont juste là pour les sur-tension lol

    J'ai lue tous les articles que tu as fournis "dsm28" et c'était super intéressant, merci :D

    A moins que tu ne sois pas d'accords ... je ne voudrais pas te déranger :p
    Du coup je me dis que ce serrait pas mal de commander 2 systèmes antiparasite chez CONRAD : produit_kitfiltreantiparasite_190179-62

    Il n'est pas cher ... le tout est de savoir s'ils suffiront avec un pour la HIFI et un pour le chauffe eau ?
    Ou alors pour un tarif équivalant tu pourrais me réaliser un montage bien plus performant ?

    Merci
    Bye
     
    darknior , 21 Janvier 2012
    #23
  4. yannick77
    (77) Seine-et-Marne
    Bonjour.
    Tout ce qui t'a été dit est vrais. Le système qui cré l'étincelle est une bobine HT à décharge (un peu comme l'allumage des vieilles mobylettes.)
    Quand on charge une bobine, au moment ou on coupe le courant, il se produit un courant d'extra-rupture qui peut être très violent. (plusieurs milliers de volts.). Ceux ci vont se propager dans l'atmosphère (toujours la mobylette) ou dans les circuits avoisinants, ce qui semble être ton cas.
    Il y a peut être un essai à faire: mettre en entrée de ce chauffe-eau un transformateur d'isolement c'est à dire qui possède 2 enroulements 220 V. comme par exemple une "prise rasoir". Si cela marche cela t'évitera une fabrication spécifique.
     
    yannick77 , 23 Janvier 2012
    #24
  5. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, darknior
    oui effectivement vue le prix pourquoi ne pas en avoir deux !
    déjà avec un en amont de l'alim du chauffe eau çà doit régler le probléme .
    j'attire ton attention à la mise en place du circuit dans un boitier métalique de préférence ! -> ce boitier bien évidament masse mis à la terre .
    le passage du courant dans les selfs crée un champ magnétique généralement ont prend deux selfs montées en inverse pour annulé où réduire ce champ magnétique *
    un blindage métalique en fer mis à la terre et top pour neutralisation des parasites où interférences aprés reste la question du filtrage !

    quand tu fais la mise en place dans boitier métalique contrôle bien le sens du circuit !
    entrée ->sortie
    tu as des petits boitiers marque TEKO qui font parfaitement l'affaire
    autrement en bricolage à la mike Gaver une petite boite de concerve bien travailler marche également ! suffit de garder le couvercle bien sur ! pour fermeture et soudure à l'étain un coup de toile de verre pour une accroche parfaite sur le couvercle ensuite et de bien isolé et pas faire toucher la partie circuit imprimée pattes des composants à la boite ! qui devra être mis à la terre de toute façon !
    j'ai une préférence pour les petites boites de concerve de concentrée de tomates !***
    (elle rentre facilement dans un trou de prise pour être cachée derriere une cloison !)*** voilà pourquoi !
    j'ai déjà fais quelques réalisations avec ce type de recyclage !
    filtres bien évidament ,mais également charge fictive en radio amateurisme !
    çà fait rire ! mais çà marche nikel ! et on recycle ! une fois trous effectuer pour passage du cable tu rajoute une protection passe fils pour pas couper le cable avec la tôle deux petits rizlan pour bien bloquer ton cable et c'est bon ! aprés pistolet à colle marche également pas trop mal ! reste à trouver l'endroit pour la fixation de la boite en fixe ! où derriere une cloison avant la prise principal pour ton home cinéma ! comme çà pas de boite qui traine en extérieur ! tout derriere la cloison ! quand c'est possible bien sur ! dépend des murs ! autrement boitier propre métal ! avec çà tu as toutes les infos pour ne plus avoir de soucis ! si çà suffit pas ! on regarde pour un filtre fabrication maison ! t'inquiéte pas ! comme dis en MP !
    dessin rapido de la boite de concerve ! lol
    [​IMG]
     
    dsm28 , 27 Janvier 2012
    #25
  6. darknior
    (30) Gard
    Merci merci :D

    J'ai fais le point hier avec la personne qui fait l'entretiens de ma chaudière et il m'a dis qu'elle était ressente et que du coup elle intégrait d'origine un blindage RADIO sur son boitier de contrôle, et normalement un système pour empêcher les perturbations électrique car elle aussi avec toute son électronique y est sensible !

    Là j'attend de recevoir le module de chez CONRAD, dés que c'est fait je le monte dans une boite en fer comme tu me l'as préconisé et je vous fais mon retour :D

    Merci encore ...
     
    darknior , 27 Janvier 2012
    #26
  7. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    oky ! heu ! le coupe de la boite de concerve c'est pas fort quand meme !
    j'ai pas trouver moins cher pour le moment pour faire un blindage correcte et çà marche nickel !
    y à un grand parfumeur qui utilise ce type de boite également ! il à du copié mon idée le bougre ! MDR ! un certain jean paul G ...

    joyeux anniversaire au passage !
     
    Dernière édition par un modérateur: 27 Janvier 2012
    dsm28 , 27 Janvier 2012
    #27
  8. darknior
    (30) Gard
    Ha yes ... sacré Jean Paul lol
    Bonne idée :)

    Je n'ai tjs pas reçu ... donc j'ai continué mes tests ce matin :D
    En fait le chauffe eau est bien isolé, et tout mon matos aussi ... quand on voie les alim blindés des consoles et autres ... c'est logique :p

    SAUF 1 de mes appareils ... un commutateur HDMI !
    Il prend la sortie HDMI à la sortie de mon ampli, et la répartie sur la TV et le Vidéo Projecteur suivant celui qui est allumé automatiquement.
    Et du coup on dirait que une petite perturbation électrique le gène, et le fait redémarrer sa détection AUTO :(
    Même si ce signal est électrique et non sur les câbles HDMI ...
    Je l'ai isolé sur un autre circuit de prise pour en être sûr !

    Donc du coup si je n'ai que cet appareil qui merde, je me demande si ce ne serrait pas mieux de lui mettre le filtre à lui qd je le recevrais ?
     
    darknior , 28 Janvier 2012
    #28
  9. darknior
    (30) Gard
    Re

    Ca y est j'ai reçu mon anti-parasite :D

    J'ai fais deux tests, le monter directement sur l'appareil qui est perturbé par le parasite, et sur la chaudière qui génère le parasite.

    - Sur le commutateur HDMI aucun changement ... l'image saute toujours :(
    - Sur la chaudière, plus aucun souci !!! l'image est stable et on dirait que plus aucun parasite ne passe :)
    J'ai fais la montage rapido et pas encore mis le circuit ds une boite en fer ... mais c'est prévu :p

    MERCI pour tous vos précieux conseils ;)

    Si non, vue que je suis curieux ... pkoi ça fonctionne ds un cas et pas dans l'autre ?
    Merci encore ...
     
    darknior , 6 Février 2012
    #29
  10. morelos
    (75) Paris
    Salut,

    Je pense que mettre un filtre sur le commutateur c'est bien "pour le commutateur" mais pas pour le reste, a priori les perturbations prennent le chemin du réseau secteur donc si tu les élimines à la source ....Ou tu met un filtre sur TOUS les appareils sensibles ....

    A+
     
    morelos , 6 Février 2012
    #30
  11. darknior
    (30) Gard
    Seul le commutateur est sensible ... c'est pour ça que je suis un peu surpris :p

    Si non c'est clair que c'est tjs mieux de gérer le problème à la source ;)
     
    darknior , 6 Février 2012
    #31
  12. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,darknior
    ta moyen de me faire des photos de ton permutateur HDMI en interne ?
    n'ouvre pas la boite si encore sous garantie !
    au niveau alimentation c'est quoi ? un petit transformateur en externe ?
    La boite de ce dernier c'est quoi comme matiére ? PLASTIQUE je supose ....

    le décrochage image c'est uniquement quand tu fais la permutation !
    où il te reste des résidus de parasite du chauffe eau ?

    Si la source parasite niveau chauffe eau et neutralisée avec l'antiparasite reste peut être à voir maintenant le boitier de permutation et son isolation blindage à mettre en place si c'est faisable d' où les photos .
    C"est peut être un autre probléme indirect avec la perturbation du chauffe eau !
    je dis bien peut être !
    perso je prend mon boitier et je vais chez un ami pour faire un test ! histoire de voir si j'ai toujours la meme perturbation . où chez le vendeur du produit .
    Attend de bien mettre l'antiparasite en place dans boitier métal avant de faire tests suplémentaire .
    à suivre donc ....
     
    dsm28 , 6 Février 2012
    #32
  13. yannick77
    (77) Seine-et-Marne
    Les parasites sont des courants à haute fréquence générés par différents systèmes. Ils se promènent le long des cables qui réagissent un peu comme des antennes en guidant ceux-ci et en amenant des perturbations un peu partout.
    En mettant ton filtre près de l'appareil perturbé, tu n'empêche pas la perturbation de s'en approcher. En le mettant près de l'émetteur de parasites, tu empêche les parasites d'aller jusqu'aux cables qui lui auraient servi de support.
    Voila pouquoi il fonctionne près de l'emetteur et pas près du récepteur
     
    yannick77 , 6 Février 2012
    #33
  14. morelos
    (75) Paris
    Salut,

    Tu peux aussi vérifier la qualité de tes câbles de liaison HDMI !

    A+
     
    morelos , 10 Février 2012
    #34
  15. darknior
    (30) Gard
    Merci de tous vos conseils :D

    J'ai maintenant monté l'antiparasite de CONRAD depuis 2 mois passés ... celui proposé par dsm28 ;)
    Tout fonctionne parfaitement, comme dis par yannick77 il faut le mettre au plus près de la source du parasite et non l'inverse!

    Tous mes appareil sont de marque et de bonne qualité, avec blindage ... SAUF le commutateur HDMI qui est une me..r..de made in taiwan lol ... avec un petit chargeur externe ...
    D'où les perturbations car il n'est pas du tout blindé :p
     
    darknior , 5 Avril 2012
    #35
Chargement...
Autres sujets similaires Forum Date

probleme de fusible qui chauffe

Electricité générale 17 Mai 2011

probleme de chauffe eau

Electricité générale 9 Octobre 2008

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016