probleme chaudiere

  1. mike64
    (64) Pyrénées-Atlantiques
    bonjour je vien ver vous car j ai un soucis avec ma chaudiere la temperature de la chaudiere monte normalement mais quand le thermostat d ambiance interieur s allume me fait baisser la temperature de la chaudiere merci de m aider
     
    mike64 , 17 Novembre 2011
    #1
  2. Bonjour,
    Quel type de chaudière avez-vous?
    Avez-vous penser aux chaudières à énergies renouvelables pour la remplacer?
    Cela permet de faire des économies d'énergie et de réduire votre consommation.
    Bon courage
     
    philcen3 , 18 Novembre 2011
    #2
  3. mike64
    (64) Pyrénées-Atlantiques
    bonjour c est un hs storm en faite j eteind la pompe dit accelerateur la chaudiere reste a temperature j allume la pompe la temperature diminue a 35 degree alors que avant je restai dans les 60 degree merci pour votre reponse .
     
    mike64 , 18 Novembre 2011
    #3
  4. mike64
    (64) Pyrénées-Atlantiques
    toujour personne pour m aider merci
     
    mike64 , 21 Novembre 2011
    #4
  5. les3c19
    (19) Corrèze
    Bonjour
    C'est la 1° fois que je lis cette demande!
    Le thermostat d'ambiance que tu as mis doit couper et enclencher le circulateur!
    N'y a t'il pas sur la chaudière un branchement pour ce thermostat???
    mets donc une photo et du schémas et du bornier de cette chaudière!
    Il est normal qui: si circulateur commandé par le THa la température de la chaudière baisse au ré enclenchement du circulateur
     
    les3c19 , 21 Novembre 2011
    #5
  6. les3c19
    (19) Corrèze
    Salut
    WWWWWWWWWWWaaaaaaa HHHoooo la réponse!!!! super , ta un problème!!!= change la chaudière !!!
    Putain pour un simple problème de Th pourquoi conseiller de changer la chaudière ???
    A moins que l'on soit intéressé pécuniairement par une vente!!!
    Aller, faut arrêter de délirer avec certaine réponses !
    Cordialement a plus sur les forums mais avec des réponses constructives!!
     
    les3c19 , 21 Novembre 2011
    #6
  7. mike64
    (64) Pyrénées-Atlantiques
    BONJOUR merci d avoir repondu. le probleme est d que la pompe se met en route la temperature baisse de 60 a 30 DEGREe pour ne plus remonter elle reste a 30 degree. j ai changer le thermostat d ambiance rien na changer parcontre pour les photos je vous les envois ou .? car je c pas trop ou par email merci pour m aider pour se probleme
     
    mike64 , 24 Novembre 2011
    #7
  8. les3c19
    (19) Corrèze
    Bonjour
    Mets les photos ici ,en cliquant sur l'avant dernier a droite
    Cela ne pouvait pas venir du TH, c'est quand même bizarre que la température ne remonte pas avec la pompe en service!Cela demande quand même quelques minutes,
    On dirait un problème de puissance de chauffe!!!!!!!!!!!!!!!!!!!!!!!!
     
    les3c19 , 24 Novembre 2011
    #8
Chargement...
Autres sujets similaires Forum Date

problème chaudière

Entretien du batiment 9 Avril 2012

Sèche linge s'arrête problème reservoir

Entretien du batiment 10 Janvier 2015

problème lave linge beko bloqué entre lavage et rinçage

Entretien du batiment 25 Août 2014

probleme chauffeur piscine

Entretien du batiment 17 Juillet 2014

problèmes de cuisine équipée

Entretien du batiment 11 Juin 2014