Problème chaudière viessmann

  1. Cetin79
    (59) Nord
    Re. Je n'es plus aucun défaut sur mon ecran . Le voyant et vert . C'était le curculateur mal brancher .
    Maintenant le seul problème que j'ai Elle se clanche pas le bruleur . Quand j appuis dur reset il fait un bruit pendant 15 sec puis se coupe. J'ai regarder aucun défaut . Je ces pas. Ces le bruleur qui et bloquer ou il a un réglage a faire .
    Merci. Beaucoup pour votre aide
     
    Cetin79 , 24 Novembre 2010
    #21
  2. Cetin79
    (59) Nord
    Re bonjour . J'ai vérifier.le Câble du circulateur mal brancher . Ces ok maintenant . Plus aucun défaut ecran vert et plus rouge .
    Maintenant quand je lance ma chaudière. Il fait un bruit 10 sec puis se coupe . Le bruleur ne declanche pas . Je ne vois pas l icône du bruleur sur ecran . Je ces pas quoi faire. Est ce un réglage a faire . Paramètre
    Merci beaucoup pour votre aide
     
    Cetin79 , 24 Novembre 2010
    #22
  3. kenny82
    (82) Tarn-et-Garonne
    fait le reset general!!

    au bout de 5-6 allumages la regulation va mettre la chaudiere en defaut bruleur

    verifie aussi la phase et le neutre cela peut fausser la detection de flamme et donc le bruleur va etre couper

    mais fait reset general avant
     
    kenny82 , 24 Novembre 2010
    #23
  4. Cetin79
    (59) Nord
    Escuse moi je comprend pas la fasse et la neutre de quoi ou sa se trouve . Je vais regarder demain matin
    Car la je suis mort de fatigue a force de m énerver .
    Un grand merci
     
    Cetin79 , 24 Novembre 2010
    #24
  5. Cetin79
    (59) Nord
    La fasse et le neutre ces le plus et le moin du circulateur ou autre chose
     
    Cetin79 , 24 Novembre 2010
    #25
  6. kenny82
    (82) Tarn-et-Garonne
    de la chaudiere
    le noir et le bleu
    mais il est necessaire de savoir si c'est le bon courant dans le bon fil car sinon la chaudiere peut avoir des soucis d 'electronique dont un mauvais demarage
     
    kenny82 , 24 Novembre 2010
    #26
  7. Cetin79
    (59) Nord
    Bonsoir Kenny .
    J'ai regarder tous le système . Sa n'a pas étais . J'ai fait appelle a Viessmann . Un techicien et venu . Ces un boitier noir qui est d'effectueus .il a brancher En dires le bruleur et qa fonctionne . La pièces il a commander j'aurais pour vendredi
    En tous cas un grand merci Kenny
     
    Cetin79 , 24 Novembre 2010
    #27
  8. kenny82
    (82) Tarn-et-Garonne
    si tu as du chauffage pour ce week end tant mieux!
     
    kenny82 , 25 Novembre 2010
    #28
  9. Nono
    Belgique
    Salut Kenny,

    J'ai fait un MP à la personne donc tu m'as parlé.
    Continue à prodiguer des conseils.. Nous apprécions. :=)
     
    Nono , 25 Novembre 2010
    #29
  10. kenny82
    (82) Tarn-et-Garonne
    j'ai vu
    tu peux editer ton message et celui la en meme temps

    a bientot sur le forum
     
    kenny82 , 25 Novembre 2010
    #30
Chargement...
Autres sujets similaires Forum Date

probleme chaudiere de dietrich

Plomberie générale 17 Février 2015

Problème chaudière Fioul ne démarre plus

Plomberie générale 6 Février 2015

petit probleme sur chaudiere fuel a condens

Plomberie générale 15 Décembre 2014

Un problème avec ma chaudière Viesmann vitodens 200

Plomberie générale 2 Février 2013

Probleme ECS chaudière gaz

Plomberie générale 3 Janvier 2013