Problème chaudière viessmann vitodens 333 - nombreuses tentatives d'allumage

  1. ol666
    (95) Val-d'Oise
    Bonsoir,
    j'ai un petit soucis avec ma chaudière installée par l'ancien propriétaire il y a tout juste 4 ans. Je suis propriétaire de la maison depuis 2 ans et demi. Je n'ai jamais eu aucun soucis ou rien remarqué avant avec la chaudière.

    La révision annuelle par SAVELYS a été effectué il y a moins de 4 semaines en 10/20 minutes maximum - aucun problème d'après le technicien, pas de saleté donc combustion parfaite pour lui.

    Vendredi matin, la température dans la maison avait baissé de plus de 2°C par rapport à la consigne (24°C car bébé de moins de 3kg et de moins de 3 semaines) et il n'y avait plus d'eau chaude (moins de 30°C dans le ballon pour l'ECS).
    Le brûleur était éteint et en 30 minutes devant la chaudière, aucun allumage. J'ai récupéré dans la matinée la notice de la chaudière sur le net, lu quelques problème sur cette chaudière dans différents forum et quelques conseils de collègues. Je suis revenu chez moi le midi, j'ai ouvert le capot de la chaudière comme l'avait fait le technicien, et en appuyant sur la touche R, sans la capot on entend les tentatives d'allumer la flamme mais cela n'avait aucun effet (bruit d'un ventilo suivi de 1 ou 2 clic de relais puis attente quelques secondes et de nouveau ventilo et clics - cela 3 ou 4 fois à chaque fois avant une tentative plusieurs minutes plus tard).
    J'ai donc bidouillé tous les câbles en ayant enlever le capot du corps de chauffe et là, la flamme est revenue mais pas à tous les coups et surtout souvent elle s’éteint au bout de quelques secondes. Certaines fois, il va falloir 30 minutes avant que la flamme s’allume et/ou qu'elle reste allumer suffisamment longtemps pour réchauffer l'ECS puis chauffer la maison.
    Je pense que le fonctionnement actuel ne doit vraiment pas être bon pour la chaudière mais avec le bébé à la maison, impossible d'arrêter la chaudière en attendant le réparateur qui ne pouvait bien entendu pas venir ni le 2, ni le 3 janvier malgré le contrat d'entretien !!! Que puis je faire et que dois je vérifier pour éviter que le technicien ne me facture des changements de pièces très probablement inutiles et très coûteux ? D'où pourrait venir le problème et est ce que cela pourrait avoir un rapport avec le passage du technicien ou au contraire avec le fait que la consigne du chauffage a été augmenté avec l'arrivée du bébé et en plus avec le froid dehors à ce même moment (j'habite en région parisienne)

    Aujourd'hui, la chaudière marchote avec la température qui peut baisser de 1 à 2°C à certains moments quand la chaudière n'arrive plus à allumer la flamme.
    J'ai aussi remarqué que l'ECS monte à 55°C alors que je l'ai réglé à 50°C ! et que si je met 30°C comme consigne de chauffage, la température ne dépasse pas le 24°C dans la maison (avec tous les radiateurs ouverts à fond bien entendu)

    Merci d'avance pour votre aide.
     
    ol666 , 4 Janvier 2015
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    tu sais allez dans l historique des erreurs?

    car la a part te dire appelle quelqu 'un difficile d'etre voyant

    peut etre le pressostat d'air je vois que cela pourait correspondre avec le fait que tu ais enlever le capot et que cela marche

    pour moi cela tournerais autour du pressostat d'air , du ventilo faiblard, d'un conduit bouché .....
     
    kenny82 , 4 Janvier 2015
    #2
  3. ol666
    (95) Val-d'Oise
    Rien dans le journal des erreurs depuis aout 2014 quand j'avais vidé le circuit de chauffage pour enlever un radiateur et que je n'avais pas éteint la chaudière avant.

    Depuis vendredi, j'ai aussi constaté qu'en moyenne quand les bruleurs s'allumaient, c'était pour une moyenne de 4/5 minutes alors que la moyenne depuis la mise en route de la chaudière est plutôt de 18 minutes !

    Le capot du corps de chauffe, je l'ai refermé après avoir débranché/rebranché et trifouillé un peu dans tous les câbles au cas où cela viendrait d'un câble mal rebranché suite à la maintenance annuelle, c'est uniquement le capot blanc que j'ai enlevé sans le remettre.

    Comment marche l'allumage de la flamme sur ce genre de chaudière ? Est ce que cela ne peut pas venir d'un mauvais remontage suite au nettoyage effectué par le technicien (écartement trop important, pièce abîmée par son nettoyage, ...) ?
     
    ol666 , 5 Janvier 2015
    #3
  4. kenny82
    (82) Tarn-et-Garonne
    Impossible de te dire sans etre devant la chaudiere
    Mais c est bizare que la chaudiere n enregistre aucun defaut
     
    kenny82 , 5 Janvier 2015
    #4
  5. ol666
    (95) Val-d'Oise
    Le technicien savelys est passé en début d'après midi. Pour lui c'est un problème de ventilo. Il est bien alimenté mais a priori ne tournerait pas bien ou s'arrêterait trop tôt. Donc changement du ventilo pour environ 200€ ! Il a précisé que sur le modèle avec ballon, c'était rare une panne du ventilo mais plus fréquent sur le modèle avec échangeur. Si ce n'est pas cela, c'est l'électronique/régulateur du ventilo qui serait HS. C'est pour lui les seuls cas possibles de non fonctionnement sans apparition de code erreur, tous les autres problèmes possibles au vu de ce qu'il entend engendrerait des codes erreurs. Aucun moyen de vérifier cela et donc obligé d'accepter son devis quand il me confirmera le prix exact.
    On entend bien le ventilo qui démarre mais d'après le technicien il s'arrête trop tôt ou n'arrive pas à baisser sa vitesse comme la régulation lui demande. Pour lui les clics que j'entends ne sont pas les étincelles d'allumage mais les ouvertures/fermetures des vannes gaz
    Quand on démarre la chaudière, le ventilo s'allume comme pour démarrer puis s'arrête, puis redémarre 3 ou 4 fois avant d'arrêter plus longtemps et de tenter de recommencer (depuis ce matin, aucune réussite d'allumage de nouveau comme vendredi donc plus d'eau chaude et les radiateurs qui commencent à refroidir beaucoup). J'ai rebidouiller les cables comme vendredi mais ce coup-ci, rien à faire plus d'eau chaude et de chauffage, ce qui va être pratique pendant les au moins 3 jours d'attente de la pièce ! surtout avec un bébé de 3 semaines et 1 jour et de à peine 3kg.

    J'espère que c'est bien le ventilo et pas la carte sinon, j'en ai encore pour au moins 1 semaine de plus ...
     
    ol666 , 5 Janvier 2015
    #5
  6. kenny82
    (82) Tarn-et-Garonne
    Normalement c est sous 48h voire 24h en chrono pour une piece chez eux

    J ai entendu parler de certaines panne de ventilo sur des 333 il me semble
    Je ne suis pas contre son hypothèse
    Apres
    Sur les méthodes ....
     
    kenny82 , 5 Janvier 2015
    #6
  7. ol666
    (95) Val-d'Oise
    Alors, je reviens de la chaudière où la flamme a réussi à s'allumer pendant quelques secondes voir 1 minutes ou 2 et effectivement avant qu'elle s'éteigne on entend le ventilateur qui diminue très fortement sa vitesse voir s'arrête même puis quelques secondes après la flamme s'éteint d'après l'écran de contrôle.
    Après le technicien n'avait pas l'air d'avoir déjà changé sur les 333 avec ballon d'eau chaude mais plutôt sur celles avec échangeur où le ventilo est encore plus cher.
    En tout cas, aucune nouvelle du technicien pour me confirmer le prix et le délai donc une journée de perdue !!!
    Cela me donne bien envie d'aller voir ailleurs pour mon contrat d'entretien/dépannage.
     
    ol666 , 5 Janvier 2015
    #7
  8. kenny82
    (82) Tarn-et-Garonne
    Perdu pour perdu

    Je ne sais plus si on peut faire en sorte que je ventilo tourne à font

    Tu as essayé la fonction dite" ramoneur" le petit bonhomme en icone pour voire like devrait démarrer a fond et y rester
    Dônc peut etre re donner un peu plus de punch a ton chauffage déjà
    Une fois fait essaye de passer en normal pour l ecs
     
    kenny82 , 6 Janvier 2015
    #8
  9. ol666
    (95) Val-d'Oise
    désolé mais là, les 2 dernières nuits avec chaudière en rade + bébé excité = pas beaucoup dormi

    J'ai essayé le "R" de la chaudière, le mode test cheminée et tout le reste sans succès ! le ventilo se met bien à fond pendant quelques secondes mais aucune flamme et au bout de 30s environ il s'arrête
    Depuis le 6/01 matin, un seul démarrage réussi donc plus du tout d'ECS et de chauffage
    J'ai mis à 30°C le chauffage, il est forcé 24h/24 ainsi que l'ECS mais plus rien du tout
     
    ol666 , 8 Janvier 2015
    #9
  10. kenny82
    (82) Tarn-et-Garonne
    Ben mais la je ne vois pas quoi te dire car impossible à distance de faire un diag pkus poussé

    Le reste nécessite d etre devant la chaudière

    Je ne sait plus si sur ce modèle il y a un presostat d air à la sortie des fumées ...
    Si il y en avait un peut etre qu il serait en cause mais sans conviction
     
    kenny82 , 8 Janvier 2015
    #10
  11. ol666
    (95) Val-d'Oise
    ol666 , 8 Janvier 2015
    #11
  12. kenny82
    (82) Tarn-et-Garonne
    Non pas de presostat
    Ventilo sur Cosse 100 pour la puissance et 100a pour la regul/info
     
    kenny82 , 9 Janvier 2015
    #12
  13. ol666
    (95) Val-d'Oise
    ok, je vais donc attendre la pièce et son installation en espérant que ce soit bien cela mais bon, comment le technicien peut être sur que c'est le ventilo alors qu'il n'a jamais eu de cas sur ce modèle de chaudière sans échangeur et qu'il n'a rien démonté à part le capot !
     
    ol666 , 9 Janvier 2015
    #13
  14. kenny82
    (82) Tarn-et-Garonne
    La c est le feeling du dépanneur
     
    kenny82 , 9 Janvier 2015
    #14
  15. ol666
    (95) Val-d'Oise
    alors feeling pas bon car le changement du ventilo n'a servi à rien ! toujours dans le même état. Il pense cette fois que c'est la carte électronique, donc y'en aurait pour 420€ et comme la dernière fois, il n'a pas fait grand chose. Il ne sait même pas faire un hard reset de la chaudière !!! et il n'arrive pas à joindre un technicien viessmann pour confirmer son diag. J'ai l'impression de mieux connaitre la chaudière que lui alors que je n'y connais rien ! Il a même fallu que je lui donne la notice pour qu'il regarde comment on fait un reset et il n'a pas réussit !!!
     
    ol666 , 12 Janvier 2015
    #15
  16. kenny82
    (82) Tarn-et-Garonne
    Aie aie

    Ca aide pas à aimer notre profession


    Au hasard j aurais essayer de la demarrer sans le tubage pour entendre ou voir une famme ou des bruits de démarrage
     
    kenny82 , 13 Janvier 2015
    #16
Chargement...
Autres sujets similaires Forum Date

Chaudière vaillant vuw FR 242 E - Problème de chauffe

Chauffage Samedi à 13:21

Problème de chaudière

Chauffage 15 Octobre 2016

Problème chaudière idéal standard géodis

Chauffage 13 Mai 2016

Problème chaudiere leblanc

Chauffage 1 Décembre 2015

probleme de branchement d un thermostat d ambiance sur chaudiere

Chauffage 22 Novembre 2015