Probleme chaudiere gaz

  1. lamouette
    (44) Loire-Atlantique
    Bonjour a tous,

    je suis en plein travaux de réaménagement d'une maison ancienne rénovée par d'anciens propriétaires il y a une 15aine d'années.
    J'ai eu besoin d'accéder aux circuits d'eau et de chauffage pour raccorder une nouvelle salle de bain. J'ai trouvé derrière du placo un vrai labyrinthe de tuyaux et raccords en cuivre soudés sous ma chaudière à gaz (une Saunier Duval thelia 623). Pour faire plus propre, j'ai :
    coupé l'arrivé d'eau
    fermé les radiateurs restants (j'en ai enlevé un, pour les besoin des travaux, mais il semble avoir son propre circuit départ-retour jusqu'aux T sous ma chaudière)
    fermé et arrêté la chaudière
    tout sectionné
    installé une nourrice pour chaque circuit (eau froide, eau chaude, départ chauffage, retour chauffage)
    raccordé le tout avec des flexibles (pas moyen de faire autrement vu l'espace disponible.

    J'ai tout rebranché (excepté les tuyaux menant au radiateur supprimé), suivi la procédure de remise en route de la chaudière(excepté la vérification de pression, le manomètre est mort) et il se produit ceci :

    - en ouvrant l'eau chaude, j'ai de l'eau chaude mais seulement pendant quelques secondes, ensuite, les bruleurs de chaudière s'arrêtent.

    - en ouvrant les radiateurs, la chaudière se met en marche quelques instants puis la température de la chaudière monte d'un seul coup et la chaudière s'éteint complètement.

    Si vous avez une idée de ce que j'aurai pu oublier ou mal faire, merci de votre aide.

    J.

    Précisions :
    dessin ici :

    http://jramsak.free.fr/travaux/Ancienne instal.jpg

    http://jramsak.free.fr/travaux/Nouvelle instal.jpg

    et photos :

    http://jramsak.free.fr/travaux/nouvelle instal photo.jpg

    http://jramsak.free.fr/travaux/Ancienne instal photo copie.jpg
     
    Dernière édition par un modérateur: 13 Juillet 2010
    lamouette , 10 Juillet 2010
    #1
  2. lemeilleur
    Belgique
    c est une pièce défectueuse échangeur thermique pas sure du non fait appel a kenny 21 sur le site
     
    lemeilleur , 23 Juillet 2010
    #2
  3. bonjour ,pour repondre a votre question ,faudrais regardé au niveau du presostat d eau chaude sanitaire ,et au moin savoir combien de pression vous avez rempli votre reseau de chauffage .cordialement. pianoo.musique@laposte.net
     
    chauffage vert , 24 Juillet 2010
    #3
Chargement...
Autres sujets similaires Forum Date

probleme chaudiere de dietrich

Plomberie générale 17 Février 2015

Problème chaudière Fioul ne démarre plus

Plomberie générale 6 Février 2015

petit probleme sur chaudiere fuel a condens

Plomberie générale 15 Décembre 2014

Un problème avec ma chaudière Viesmann vitodens 200

Plomberie générale 2 Février 2013

Probleme ECS chaudière gaz

Plomberie générale 3 Janvier 2013