probleme chaudiere eau chaude/chauffage

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. ludo95000
    (95) Val-d'Oise
    Bonjour j ai un problème avec ma Zenis 3.28 FF ideal standart depuis le debut (5 ans) mais depuis 1 ans c est énorme, aucun chauffagiste est capable de me trouver la solution: ideal standart ne répond pas aux courriers et messages sur leurs cite..
    Je sais même pas si depuis 5 ans le ballon a coté fonctionne car on n’a jamais eu d’eau chaude pour une douche de 5 minutes c’est a dire 25 litres d eau chaudes..
    Mes problèmes sont simples. Lorsque j allume ma chaudière en position "été" ,elle se met en route et l'eau chaude va alimenter mes radiateurs.on entend un bruit a l’intérieur d un bloc rond « GRUNDFOSS » comme si elle fonctionner a vide mais c est plus le corps de chauffe pour moi. .
    Ce que j’ai constaté ; a partir d’un certain temps un voyant s’allume me disant « problème de ventilation » et elle se met en sécurité. j ai resolue le probleme; faux contact sur une piece qui comprend un petit teton en fer et 2 petites lames.
    La vanne 3bars fonctionne correctement. La vanne 7bars elle ne fonctionne pas , elle est bidouiller pas les chauffagistes en en dessous de cette pièce , une autre est vissée soit disant la vanne 3voies qui est colmaté par le tartre.
    Pouvez vous m aider en m expliquant pourquoi l'eau chaude passe dans les radiateurs plus tot que les robinet.
    Merci de me faire partager vos expériences.
     
    ludo95000 , 29 Septembre 2010
    #1
  2. lemeilleur
    Belgique
    salut ce qui est marqué grunfoss c est la pompe .
    si tu n as pas d eau chaude c est que l enveloppe chauffage de ton boiler as de l air dedans donc met un purgeur auto (ventrol) sur l entré chauffage du bidon .
    et après fait aussi appel a Kenny 21 sur le site c est un pro a+:-p
     
    lemeilleur , 29 Septembre 2010
    #2
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.