problème changement va-et-vient

  1. mongolito
    (76) Seine-Maritime
    Bonjour à tous,

    J'ai besoin de vos lumières...
    J'ai 2 spots dans mon jardins qui sont commandés par 2 va-et-vients : 1 dans mon garage et 1 dans ma maison.
    Dans ma maison, le va-et-vient est relié à une prise de courant.
    J'ai décidé de changer le système mais ça ne fonctionne pas.
    Il sort de mon mur 2 gaines :
    -gaine1 avec 1 fil bleu + 1 fil noir (relié à mon compteur) puisque ma nouvelle prise de courant fonctionne.
    -gaine2 avec 1 fil bleu + 1 fil noir + 1 fil marron + 1 fil vert et jaune.
    Quand je branche en direct le bleu de la gaine1 avec celui de la gaine2 ensemble et le noir de la gaine1 avec celui de la gaine2 = les 2 spots sont allumés et le va-et-vient du garage fonctionne.
    Quelqu'un peut-il me dire comment je dois brancher mon nouveau va-et-vient pour qu'il communique avec celui de mon garage ? Je ne m'en sors pas... J'ai essayé plein d'associations et j'en suis maintenant à presque 10 fusibles cramés...;(
    Je vous remercie d'avance de votre aide...

    Cordialement,
    Cécile
     
    mongolito , 15 Août 2010
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    Voila le schémas d'un va et vient!![​IMG]
     
    les3c19 , 15 Août 2010
    #2
  3. mongolito
    (76) Seine-Maritime
    Bonjour,

    Merci pour votre schéma.
    J'ai malheureusement essayé le noir du compteur sur le haut et le noir + le bleu de l'autre gaine en-bas = rien. j'ai mis le noir et le marron = rien... dans tous les sens, rien ne se passe...
    Je n'y comprends plus rien...
    Que feriez-vous à ma place comme combinaison de couleur ?

    Cdt,
     
    mongolito , 15 Août 2010
    #3
  4. les3c19
    (19) Corrèze
    je ne fais jamais de combinaison , je contrôle et je branche :-D :-D
    Là ne pouvant pas faire de contrôle je vais demander des explications et des confirmations!
    1-l'alimentation vient d'une prise de courant avec 1 fil bleu + 1 fil noir =exact?
    2-une autre gaine avec un fil marron en plus, je ne parlerais jamais du J/V =exact?
    a) ou sont ces gaines,au 1° va et vient?
    b) ou va la 2° gaine?
    c) ou sont les fils et leur couleurs qui vont du 1° va et vient au 2° va et vient!
     
    les3c19 , 15 Août 2010
    #4
  5. mongolito
    (76) Seine-Maritime
    1- c'est exact.
    2- exact aussi
    a) la 1ere gaine allait à la prise de courant qui était reliée avec un pont au va-et-vient.
    b) la 2e gaine va nulle part pour le moment car j'ai tout démonté et je suis incapable de remonter...
    c) je n'ai pas réussi à démonter le va-et-vient de mon garage... donc je n'en sais rien.
    Je ne vous suis pas d'une grande aide...
    J'aurai du prendre en photo les anciens branchements avant de tout démonter...
    J'ai 2 autres gaines qui sortent du mur (sans jus fils noir et bleu) qui doivent être reliées (du moins je pense) à 2 plafonniers qui sont dans mon entrée sans ampoule.
    J'ai déduis que la gaine2 arrivait bien de mon circuit de lumière du jardin car quand je branche en direct ça s'allume...
    Je suis complètement perdue...
     
    mongolito , 15 Août 2010
    #5
  6. les3c19
    (19) Corrèze
    Il est impossible d'en dire plus tant que l'on ne connais pas les fils qui sont au premier va et vient et ceux du 2° va et vient!
    Avec les simples renseignement que l'on a il nous manque au moins deux fils pour faire fonctionner ces deux va et vient ensembles! Ou ces fils ne sont pas passés et impossible de faire fonctionner comme tu dis et je pense que c'est ça ; manque de fils!!!
     
    les3c19 , 15 Août 2010
    #6
  7. mongolito
    (76) Seine-Maritime
    Bon bon bon...
    Je vais me remettre au démontage du 1er va-et-vient dès demain matin...
    Est-ce que c'est cohérent que quand je monte en direct les fils noir et bleu sur ceux du compteur les lumières s'allument et que le 1er va-et-vient fonctionne aussi ?
    Je suis vraiment une bille en électricité...
    Ce qui m'énerve le plus, c'est qu'avant de tout démonter, ça fonctionnait à merveille...
    Je vous tiens au courant.
     
    mongolito , 15 Août 2010
    #7
  8. les3c19
    (19) Corrèze
    Et n'aurais tu pas confondu va et vient et bouton poussoir par hasard!!
     
    les3c19 , 15 Août 2010
    #8
  9. mongolito
    (76) Seine-Maritime
    C'est à dire ?
    Quelle différence dans le fonctionnement ?
     
    mongolito , 15 Août 2010
    #9
  10. les3c19
    (19) Corrèze
    aucune différence dans le fonctionnement, mais quand tu appuie sur un bouton la touche remonte et il n'y a que deux bornes qui servent!
     
    les3c19 , 15 Août 2010
    #10
  11. les3c19
    (19) Corrèze
    Re
    je vais te demander un truc, quand tu parle de va et vient, as tu deux boutons qui allument les lampes extérieures???
     
    les3c19 , 15 Août 2010
    #11
  12. mongolito
    (76) Seine-Maritime
    oui, 1 interrupteur qui se trouve dans mon garage au fond de mon jardin et 1 autre dans mon entrée de maison.
     
    mongolito , 15 Août 2010
    #12
  13. mongolito
    (76) Seine-Maritime
    J'ai fait un autre test :
    j'ai branché ma prise de courant (qui fonctionne) à mon va et vient, puis j'ai relié le fil noir et le fil bleu qui vient du jardin sur la prise en direct.
    J'ai réussi à allumer et à éteindre la lumière du jardin mais il n'y a plus de liaison avec l'interrupteur de mon garage... ça veut dire que si j'éteins de l'intérieur de chez moi, je ne peux plus allumer du garage...
     
    mongolito , 15 Août 2010
    #13
  14. mongolito
    (76) Seine-Maritime
    Je viens de me souvenir que les anciens propriétaires avaient aussi une télécommande qui allumait la lumière. Les lampes extérieures sont reliées à un boitier qui se trouve dans un batiment de mon jardin. Je pense que je ne suis pas dans une configuration de va-et-vient mais plutôt dans une config de boutons poussoirs... ça se complique...
    Help !
     
    mongolito , 16 Août 2010
    #14
  15. les3c19
    (19) Corrèze
    Bonjour
    Pour cet après midi j'ai pas trop le temps d'y réfléchir;
    Je regarde ça ce soir!
     
    les3c19 , 16 Août 2010
    #15
  16. mongolito
    (76) Seine-Maritime
    D'accord.
    De mon côté, je viens de démonter l'interrupteur de mon garage.
    Il est relié aux fils noir, bleu, marron et vert/jaune...
    ça ne m'avance pas, car 4 fils et non 2...
     
    mongolito , 16 Août 2010
    #16
  17. mongolito
    (76) Seine-Maritime
    [​IMG] je poste la photo de l'intérieur de l'interrupteur du garage et des fils qui sortent chez moi. si ça peut aider...[​IMG]
     
    mongolito , 16 Août 2010
    #17
  18. les3c19
    (19) Corrèze
    Bonjour
    voilà avec les photos je t'ai fait un schémas attention le bleu du câble a 4 fils est bien branché avec les noirs des câbles des appliques ce n'est pas une erreur de ma part!![​IMG]
     
    les3c19 , 16 Août 2010
    #18
  19. mongolito
    (76) Seine-Maritime
    C'est génial !
    Je te remercie vraiment beaucoup !
    Mais si je comprends bien, je dois relier le cable bleu de la gaine à 4 fils avec les noirs des appliques avec un domino ou quelque chose du genre ?
    Ma question peut paraitre bête, j'en suis désolée.
    Et à partir de ton schéma je branche un bouton poussoir ou un interrupteur peut faire l'affaire ?
     
    mongolito , 16 Août 2010
    #19
  20. les3c19
    (19) Corrèze
    Oui avec un dominos ou grippe fils ainsi que les 3 bleus sur un autre dominos

    Tu monte un inter va et vient!
     
    les3c19 , 17 Août 2010
    #20
Chargement...
Autres sujets similaires Forum Date

Problème lampe couloir

Electricité générale 27 Septembre 2016

Problème chauffage au sol

Electricité générale 24 Septembre 2016

Problème luminaire DALI et autre variateur

Electricité générale 25 Août 2016

PROBLEME SUITE MODIF EJP

Electricité générale 22 Juillet 2016

Probleme prise electrique chambre

Electricité générale 11 Mars 2016