Problème avec réserve d'eau d'un osmoseur

  1. anne34
    (34) Hérault
    Bonjour, nous avons un osmoseur Culligan AC 30 et avons récemment changé toutes les cartouches + membranes + dernier filtre avant robinet sur évier.

    J'ai aussi voulu désinfecter à fond la réserve d'eau avec de la javel (plusieurs rinçages derrière bien sûr) après l'avoir vidée.

    Mais depuis nous rencontrons quelques problèmes pour avoir une quantité suffisante d'eau sortant de la réserve.

    Il y a tout d'abord 2 choses qui m'interpellent dans le montage à priori bon de cet osmoseur :

    Voici le schéma de l'ensemble tel que décrit sur la notice qui correspond à notre installation (faite par Culligan)
    [​IMG]

    Uploaded with ImageShack.us


    sachant que les positions 1,2 et 3 dans le porte-cartouches est 1 = filtre à sédiments, 2 = membrane et 3 = filtre carbone.

    1/ ça ne correspond pas à ce que j'ai lu concernant d'autres osmoseurs mais peut-être est-ce une particularité de Culligan?

    2/ Selon ce schéma l'eau arrive dans dans le système de filtration puis va dans la réserve et quand il y a appel d'eau au robinet sur l'évier cette eau repart par le même tuyau vers le système de filtration pour être "captée" par le tuyau alimentant le robinet.

    -> est-ce cela le principe de l'osmose inverse ? personnellement j'aurais vu un tuyau allant directement de la réserve vers le robinet..

    Maintenant, notre problème actuel : comment faut-il faire au niveau de la réserve une fois que l'on a tout reconnecté ?
    1/ faut-il mettre la réserve en pression avant ou après le remplissage d'eau et quelle doit être cette pression (réserve de 7l maxi) car sur la cuve il est marqué maxi 100 psi soit 6,89 bar ce qui me paraît non seulement énorme mais plus de 10 fois supérieur à ce que j'ai lu pour d'autres osmoseurs !!

    Nous avons essayé avant et après remplissage d'eau et les 2 méthodes ont été infructueuses. Et que faut-il faire au niveau du robinet de la réserve, le fermer, l'ouvrir pendant la mise en pression ?

    Bref plein de questions et vous remercie par avance si vous y répondez :-)
     
    Dernière édition par un modérateur: 5 Octobre 2012
    anne34 , 4 Octobre 2012
    #1
  2. morelos
    (75) Paris
    Salut,

    Je ne veux pas être "casseur d'ambiance" mais:

    Comment peut on en France choisir ce type de filtrage d'eau alors que nous avons une eau du robinet de très bonne qualité, à part dans certains coin !

    Filtrer la rouille ??, le sable ????, le chlore, il suffit de laisser l'eau à l'air et il s'évapore ! Les filtre à charbon élimine les minéraux magnésium, calcium, ... qui sont bon et nécessaire pour la santé !

    Mal entretenu ces produits sont plus dangereux que l'eau elle même !!! De plus personne ne sais éliminer les pesticides et nitrates !

    Ce sont des produits bon pour certain pays où l'eau est stocké dans un réservoir personnel (USA). En plus en entretient ça coute la peau du c..

    Des produits simple et performant te permette d'éliminer le dépôt de tartre sans entretient et sans détériorer la qualité de l'eau ....(si c'est cela ton problème!)

    A+
     
    morelos , 5 Octobre 2012
    #2
  3. anne34
    (34) Hérault
    super comme réponse !! il se trouve que notre eau est dégueu et que nous la trouvons tous (4 à la maison) meilleure une fois filtrée par l'osmoseur. Et puis pour remplir des sacs à glaçons dont nous usons fortement (dans le Sud de la France) il n'y a pas mieux :-D .

    Je précise que nous avons désinstallé l'adoucisseur en amont avec comme risque d'avoir à changer la membrane plus souvent mais aux USA pas chère sur site web ;-) .

    DONC SI QUELQU'UN POUVAIT ME REPONDRE VALABLEMENT CA ME FERAIT TRES PLAISIR:=)
     
    anne34 , 5 Octobre 2012
    #3
  4. zaz789
    (23) Creuse
    Bonjour,

    Tel que je comprend le systeme, la "réserve" est un bocal contenant une membrane et une poche d'air.
    A l'état initial, elle est donc "pleine d'air". Ensuite elle se remplis et l'air se comprime. Ce qui fait qu'il n'y a pas besoin de 2 tuyaux sur la réserve.

    Lorsque l'on ouvre le robinet, l'eau coule naturellement sous pression (celle produite par l'air dans la réserve).

    Dans votre cas, il semble que cette réserve ne fonctionne plus, soit que la membrane n'a pas aimé la javel, soit qu'elle soit mal remontée ?
     
    zaz789 , 5 Octobre 2012
    #4
  5. anne34
    (34) Hérault
    Tout d'abord merci :)
    je ne sais pas trop comment est fait ce réservoir à l'intérieur (extérieurement c'est une cuve métallique) mais une autre possibilité de désinfection (déjà faite) se fait avec de l'eau oxygénée en la faisant passer dans tous les tuyaux et cartouches avant de les changer.

    J'ai voulu compléter ça par un nettoyage à la javel qui a peut-être été de trop effectivement mais je pense plutôt que notre problème est la séquence de "remontage" de cette réserve entre mise en eau, mise en pression (j'ai édité mon post ci-dessus à ce sujet)
     
    anne34 , 5 Octobre 2012
    #5
  6. zaz789
    (23) Creuse
    Honettement je ne sais pas.
    La pression '100psi' est probablement la pression max que peut supporter la reserve, donc c'est plutot une bonne chose qu'elle soit élevée ;-)

    Qu'est-ce que vous avez comme robinet sur la réserve ? Y a t'il possibilité de regonfler la membrane ?
    En cherchant un peu sur le net : http://www.google.fr/search?ix=seb&...channel=cs&ie=UTF-8&q=regonfler+reserv+osmose

    Je trouve en particulier : http://www.cieleo.com/blog/index/billet/3880_comment-entretenir-un-osmoseur-domestique
    "vérifier la pression du réservoir : le réservoir étant vide, dévisser le capuchon de la valve à air et regonfler le réservoir à 0.4 bar, puis revisser le capuchon."

    ça me semble similaire.
    Y'a lui aussi qui a le même soucis que vous : http://forums.futura-sciences.com/depannage/417511-probleme-osmoseur.html
    Apparement il suffit d'un coup de pompe.
     
    zaz789 , 5 Octobre 2012
    #6
  7. morelos
    (75) Paris
    Salut,

    J'avais précisé, je ne voulais pas te "fâcher" .... Tu connais la qualité de ton eau ?
    : http://www.herault.fr/environnement/qualite , je ne connais pas ta commune : http://www.analyse-eau.fr/analyse-eau/languedocroussillon-herault-34-dep-34.html?dep=34

    Mais elle n'a aucune raison d'être "dégueu" peut être y a t'il un autre problème (canalisation ?) si c'est pour faire des glaçons, c'est peut être les glaçons qui ont mauvais gout ? là c'est la partie frigo qui est à voir.

    A+
     
    morelos , 5 Octobre 2012
    #7
  8. zaz789
    (23) Creuse
    Pour le gout, effectivement le charbon serait probablement suffisant. Pour les glaçons par contre, il faut reconnaitre que ceux fait a l'eau osmosée (ou très peu minéralisée, comme naturellement dans la creuse) sont vraiment beaucoup plus jolis, complétement transparents.

    Bon... ça reste "moins pire" que d'acheter de l'eau en bouteille...
     
    zaz789 , 5 Octobre 2012
    #8
  9. anne34
    (34) Hérault
    non elle est "mauvaise" au robinet et chez les autres de mon village aussi enfin c'est une affaire de goût : la vittel me donne envie de vomir et c'est à ça qu'elle ressemble.

    Nous avons gonflé la réserve à 5 bars mais reste à savoir s'il faut le faire avant la mise en eau ou après. C'est la 1ère fois que nous démontons tous jusqu'ici on se contentait de remettre un peu de pression avec compresseur.

    J'ai déjà lu tous ces liens mais ils ne répondent pas à mes questions :(
     
    Dernière édition par un modérateur: 5 Octobre 2012
    anne34 , 5 Octobre 2012
    #9
  10. anne34
    (34) Hérault
    Bon, problème résolu par mon mari en mettant moins de pression
     
    anne34 , 7 Octobre 2012
    #10
  11. bonjour tout le monde
    Anne34 pourrais tu me dire combien de pression ton mari a mis.
    en te remerciant.
     
    cristo83150 , 10 Octobre 2012
    #11
  12. anne34
    (34) Hérault
    Il a mis 0,7 bar de pression :) En fait les 100 psi (>6 bars) mentionnés sur la réserve était la pression maxi admise par elle mais pas la pression de l'air à insuffler dedans pour le bon fonctionnement de l'osmoseur. Bref, genre de renseignement inutile voire très perturbant.

    Je me disais bien qu'avec de l'air à près de 7 bars de pression, l'eau ne pouvait plus rentrer dans la réserve:-D
     
    Dernière édition par un modérateur: 11 Octobre 2012
    anne34 , 10 Octobre 2012
    #12
  13. bonjour
    Anne34 je te remercie de ta réponse rapide oui moi j'ai mis 0.8 bar aussi en me faisant la même réflexion mais bon ça pousse à l'erreur ces indications presque inutile de 3 bars et quelque pour la mise en route et les 6 bars et quelques pour le fonctionnement.
    Bref nous avons de nouveaux de la bonne eau c'est l'essentiel.
    A+
     
    cristo83150 , 12 Octobre 2012
    #13
  14. anne34
    (34) Hérault
    de rien et c'est vrai que c'est appréciable cette eau surtout pour le remplissage des sacs glaçons :-D
     
    anne34 , 12 Octobre 2012
    #14
  15. Bonjour,
    souhaiterais bénéficier de votre expérience AC30 changement de membrane, pression reservoir ??
    Merci d'avance
    mon Mail zzorcco345@yahoo.fr
     
    zzorcco , 7 Juin 2014
    #15
Chargement...
Autres sujets similaires Forum Date

Probleme odeur receveur douche avec sanibroyeur

Plomberie générale 28 Novembre 2016

Avis problème avec surpresseur

Plomberie générale 19 Mai 2014

Un problème avec ma chaudière Viesmann vitodens 200

Plomberie générale 2 Février 2013

problème avec mes raccord per

Plomberie générale 17 Juin 2012

Problème coup courent avec chauffe eau électrique

Plomberie générale 17 Mars 2012