problème avec mes raccord per

  1. yoann52
    (52) Haute-Marne
    bonjour je suis entrain de rénover une maison et je supprime le cuivre par du per .Mais après montage il ya quelque fuite .je me demande si il y a des joints a mettre dans les raccords sertipro.
     
    yoann52 , 17 Juin 2012
    #1
  2. yoann52
    (52) Haute-Marne
    bon courage?
     
    yoann52 , 20 Juin 2012
    #2
  3. zaz789
    (23) Creuse
    N'y prete pas attention, c'est un message de pub.
    Pour ce qui est des raccords, je ne connais pas sertipro, mais de ce que j'ai compris :
    * Il faut mettre des joints lorsque l'on raccorde un embout cuivre a visser sur un autre embout cuivre a visser
    * il faut mettre de la filasse ou du teflon sur les autres
    Pour ce qui est des "petites fuites", ça se colmate finalement assez vite avec le calcaire contenu dans l'eau.
     
    zaz789 , 20 Juin 2012
    #3
  4. bZone
    bZone Grand Chef Equipe BricoZone Supporter
    (02) Aisne
    c'est réglé pour la pub :)
     
    bZone , 21 Juin 2012
    #4
  5. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    merci bzone çà fait un petit moment que çà dur ....
    déjà signalé d’ailleurs
    ....
     
    dsm28 , 22 Juin 2012
    #5
  6. jack33610
    (33) Gironde
    O la!les raccords sertipro sont a glissement ou a sertir?
     
    jack33610 , 23 Juin 2012
    #6
Chargement...
Autres sujets similaires Forum Date

Probleme odeur receveur douche avec sanibroyeur

Plomberie générale Lundi à 13:20

Avis problème avec surpresseur

Plomberie générale 19 Mai 2014

Un problème avec ma chaudière Viesmann vitodens 200

Plomberie générale 2 Février 2013

Problème avec réserve d'eau d'un osmoseur

Plomberie générale 4 Octobre 2012

Problème coup courent avec chauffe eau électrique

Plomberie générale 17 Mars 2012