Problème avec des raccords multi-couches

  1. banzaï cochon
    (38) Isère
    Bonsoir,
    Je suis actuellement en train de réaliser le circuit d'alimentation en eau d'un étage en ossature bois que l'on vient de dresser sur une maison en plein pied.
    Afin d'alimenter cet étage (salle de bain + WC) j'ai ressoudé deux "té" en cuivre sur les réseaux d'eau chaude et froide existants pour y placer deux robinets d'arrêts : jusque là tout va bien...
    Mais à partir de ces deux robinets j'ai voulu utiliser du tuyau multicouches par commodité (je devais traverser le plafond du cellier, le mur des combles, etc) mais lors de l'essai à blanc (et heureusement !) je me suis aperçu que tous les raccords à compression fuyaient : il semblerait que ces raccords femelles soient trop "profonds", le filetage ne va pas jusqu'au fond et même avec un joint, le raccord mâle du robinet, des mamelons ou du mitigeur de douche sont trop court...c'est à dire que le raccord mâle du tuyau multi-couches est trop long et l'étanchéité ne peut pas se faire en fond de raccord (je ne sais pas si je suis clair...)

    Ma question est donc la suivante : ai-je pris les bons raccords, sont-ils standards ou existe t-il une union intermédiaire à placer entre le raccord à compression et l'élément à raccorder ?
    Merci d'avance
     
    banzaï cochon , 11 Janvier 2011
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    prend un bout de tube et tes raccords et retourne chez le marchant voir si c'est toi qui merde où si y à un problème de diamètre ! plus sur !;-)
     
    dsm28 , 14 Janvier 2011
    #2
  3. kenny82
    (82) Tarn-et-Garonne
    on est d'accord le souci n'est pas au certissage raccord tuyau
    mais
    sur le raccord filetage male et ecrou femelle?

    voir a mettre 2 joint
     
    kenny82 , 14 Janvier 2011
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    kenny82 merçi pour lui mais pas confiance ! si ça fuit il va être dans la panade avec dégat des eau en prime ! faut déjà qu'il voit avec un vendeur si il n'à pas fait une erreur sur les raccords ! plus prudent non !;-)
    normalement quand tu sert ça bouge plus ! là si y à du jeux y à un loup ! où il s'y prend mal ?
     
    dsm28 , 14 Janvier 2011
    #4
  5. banzaï cochon
    (38) Isère
    Merci pour vos réponses.

    Apparemment ce genre de raccords s'utilise exclusivement avec filasse et graisse (dixit le revendeur que j'ai contacté) ce qui après réflexion semble logique puisque ce n'est pas une partie tournante, ce qui explique que mes raccords n'arrivent pas en fond de filet.
    Je teste cette solution et vous tiens au courant.:smiley39:

    P.S : oui KENNY, le soucis est bien entre le raccord filetage male et ecrou femelle, au niveau du sertissage tout à l'air bon.
     
    banzaï cochon , 14 Janvier 2011
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    filasse et pate à joint stp ! ç'est pas pareil ! si tu est sur de ton coup ! tu peut meme mettre filasse et loctite ! là tu est sur que ça va pas bouger !;-)
     
    dsm28 , 14 Janvier 2011
    #6
Chargement...
Autres sujets similaires Forum Date

Probleme odeur receveur douche avec sanibroyeur

Plomberie générale 28 Novembre 2016

Avis problème avec surpresseur

Plomberie générale 19 Mai 2014

Un problème avec ma chaudière Viesmann vitodens 200

Plomberie générale 2 Février 2013

Problème avec réserve d'eau d'un osmoseur

Plomberie générale 4 Octobre 2012

problème avec mes raccord per

Plomberie générale 17 Juin 2012