Problème avec chaudière Zaegel Held Biela

  1. sofi31210
    (31) Haute-Garonne
    Bonjour,

    Nous avons une chaudière de marque référencée dans l'intitulé. Elle doit bien avoir dans les 20 ans. Nous habitons dans cette maison depuis 3 ans et n'avons pas eu de pbme de chauffage jusqu'à là. Nous la faisons reviser tous les ans, le gicleur vient d'être changé. Sauf qu'à présent, quand nous la remettons en route, elle fume (!), une forte odeur de fuel règne dans la pièce. Nous avons vérifié les conduits d'arrivée et cela est OK. Du coup, nous ne l'utilisons pas dans l'attente de la venue d'un pro. Mais qquun a t'il eu un pbme similaire ? Merci pour votre aide. :-D
     
    sofi31210 , 7 Mars 2010
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    un joint de la plaque du bruleur ou de l'oeilleton qui laisse passer la fumée
    lors de la surpression du demarrage?

    si cela se passe tout au long de la chauffe cela doit etre autre chose
     
    kenny82 , 7 Mars 2010
    #2
  3. Jean-Mi21
    (21) Côte-d'Or
    bonjour, peut être une légère fissure dans le bloc chaudière , ou petite fuite de fuel sur le bruleur , ou tuyau d'évacuation un peu déboité . l'usine zaegel held se trouve à Obernai en Alsace code postal 67210 vous pouvez je pense contacter un service technique de l'usine cordialement Jean-Mi 21
     
    Jean-Mi21 , 8 Mars 2010
    #3
Chargement...
Autres sujets similaires Forum Date

problème de chauffage avec thermostat deltia 8.03

Chauffage 30 Novembre 2016

problème avec feu edilkamin

Chauffage 19 Décembre 2014

Problème avec module d'ambiance / consigne sur chaudiere fioul condensation

Chauffage 16 Juin 2014

gros probleme avec mon poele a pellets edilkamin

Chauffage 13 Février 2014

Probleme Avec Poele A Pelet Iris Plus

Chauffage 12 Août 2011