problème aérateur salle de bain

  1. floriane104
    (25) Doubs
    Bonjour, nous avons acheté un aérateur SILENT 100 CHZ, voici son descriptif
    r
    <ital>"Cet aérateur intermittent, installé sur mur ou plafond, permet de renouveller ponctuellement l'air intérieur de la salle de bains ou de la buanderie.Il permet d'agir contre la formation ponctuelle d'humidité ou d'odeurs.Lorsque l'aérateur est branché avec 2 fils (L+N), il fonctionne uniquement lorsque le taux d'humidité de la salle de bains est supérieur au taux de consigne (réglable par potentiomètre). L'aérateur s'arrête automatiquement lorsque le taux d'humidité est inférieure au taux de consigne.Lorsque l'aérateur est branché avec 3 fils (L+N+SL), donc couplé à un interrupteur, en plus de fonctionner automatiquement lorsque le taux d'humidité de la salle de bains est supérieur au taux de consigne, il peut se mettre en route par l'interrupteur de lumière ou par un interrupteur indépendant. Dans ce cas, l'arrêt de l'aérateur s'effectue lorsque l'interrupteur est éteint ET que le taux d'humidité est inférieur au taux de consigne. Cette variante est plus efficace."</ital>

    Nous avons donc fait les branchements suivant :

    - le L et le N branché à une prise
    - le SL branché à la lumière

    Le soucis est que lorsque nous allumons la lumière, l'aérateur s'arrête au bout de 1 minutes (temporisation réglée pas de soucis de ce coté là)
    Et il se met en "marche forcée" lorsque la lumière est éteinte

    Pour résumé, il marche en fonction inversée ! Alors qu'il devrais fonctionné lorsque la lumière est allumé, au contraire c'est lorsque la lumière est éteinte qu'il s'allume.

    Nous avons essayé plein de possibilité, comme branché le fil "SL' directement à l'interrupteur de la lumière et plein d'autre possibilités, mais rien n'y fait nous n'arrivons pas à le faire fonctionné lorsque la lumière s'allume.

    Pouvez vous nous aider svp nous avons tout essayé ...
    Je vous remercie par avance
     
    floriane104 , 22 Avril 2018
    #1
  2. les3c19
    (19) Corrèze
    salut
    une première erreur est de prendre 2 circuits différents pour ce ventilo (prise et lumière) ça c'est dangereux
    est ce que le neutre et phase ne sont pas inversés sur le branchement de la prise
    essayer d'inverser ces 2 fils
    ou est ce que le fil à l'inter est bien repris sur le fil qui va à la lampe
     
    les3c19 , 22 Avril 2018
    #2
  3. floriane104
    (25) Doubs
    bonsoir, tout d'abord merci infiniment de votre réponse.
    Nous avons utilisé le circuit de la prise car nous avons pensé que lorsque la lumière serait coupé, l'aérateur ne pourrais pas fonctionné en fonction automatique ?? Nous sommes nous trompé ? en mettant également le L et le N sur l'interrupteur il aura tout de même son alimentation électrique continue nécessaire pour la fonction automatique ??? Pouvez vous m'éclairer sur ce point svp ?

    Nous n'avons effectivement pas essayer d'inversé les branchements de la prise, nous pensions que le soucis venait de l'interrupteur et non de la prise.

    Après si nous avons fait une erreur et prenant 2 circuits différents, nous allons abandonné cette idée et se concentré sur le circuit " éclairage".

    Pouvons nous donc tout branché sur l'interrupteur ?
     
    floriane104 , 22 Avril 2018
    #3
  4. les3c19
    (19) Corrèze
    re
    il faut le neutre et la phase de ce circuit lumiére plus le fil qui part de l'inter et qui va à la lampe (retour lampe)
    si le neutre passe dans la boite de l'inter, oui tout peut se reprendre de là sinon il faut aller chercher le neutre soit à la lampe soit dans une boite de dérivation
     
    les3c19 , 22 Avril 2018
    #4
  5. floriane104
    (25) Doubs
    voici une photo correspondant à l'interrupteur sur lequel il faut faire les branchements ? Ou branché quel fil svp ?

    Il y a donc venant de l'extracteur :
    L
    N
    et SL

    De la cloison il y a un fil gris et un fil bleu ...
    Merci d'avance
     

    Fichiers attachés:

    • prise.jpg
      prise.jpg
      Taille de fichier:
      49.9 KB
      Affichages:
      0
    floriane104 , 22 Avril 2018
    #5
  6. les3c19
    (19) Corrèze
    re
    sur l'inter sur la borne rouge le fil qui va sur L
    avec le 2° fil qui est sur l'inter le fil qui va sur SL
    reste à trouver le fil neutre qui est présent à la lampe
    les couleurs données ne me conviennent pas du tout, mettre une photo des fils en place, pas besoin d'une photo ne correspondant pas à la réalité
     
    les3c19 , 23 Avril 2018
    #6
Chargement...
Autres sujets similaires Forum Date

probleme branchement aerateur silent 200 CHZ avec interrupteur

Electricité générale 6 Mai 2015

Chauffage au sol probleme

Electricité générale 9 Novembre 2017

2 problèmes derégulation plancher chauffant électrique

Electricité générale 26 Octobre 2017

Problème Chauffe Eau

Electricité générale 25 Octobre 2017

problème telerupteur suite.

Electricité générale 16 Octobre 2017