probleme acceleratEUR grundfos

  1. mike64
    (64) Pyrénées-Atlantiques
    bonjour j ai un soucis avec ma chaudiere le probleme c est que la chaudiere monte en temperature normal avec la pompe allumer mais pas de vitesse . je mais une vitesse sur l accelerateur et la, la temperature de la chaudiere baisse merci beaucoup de m aider
     
    mike64 , 23 Février 2012
    #1
  2. kenny82
    (82) Tarn-et-Garonne
    Ben la je ne vois pas le soucis...
     
    kenny82 , 24 Février 2012
    #2
  3. mike64
    (64) Pyrénées-Atlantiques
    merci pour votre reponse ya t il une autre personne qui pourrai m aider svp merci
     
    mike64 , 24 Février 2012
    #3
  4. lemeilleur
    Belgique
    hello .
    si tu ne fait pas confiance a certain intervenants .alors dit le .
    mais si u ne donne pas + d explication et que le spécialiste te donne la réponse tu peux le croire car pour moi je dirais 2 chose .
    1 tu laisse la vitesse a ton circulateur .
    2 normal vu que la pompe pousse hors de la chaudière de l eau chaude et par ce fait l eau froide ou tiède entre dans la chaudière donc : température de l eau DOIS diminuer jusque au moment ou l thermostat de la chaudière va demander de la chaleur pour l eau
     
    lemeilleur , 24 Février 2012
    #4
Chargement...
Autres sujets similaires Forum Date

Problème commande accélérateur chaudière Viessmann ( toujours actif ! )

Chauffage 23 Septembre 2012

Probleme tirage Poele Mya

Chauffage 23 Mars 2018

probleme Vitodens 222 FR2B

Chauffage 22 Mars 2018

problème de réglage sur poele pellet RED Dalia

Chauffage 13 Mars 2018

Problême régulation chaudière viessmann vitorondens 200-T

Chauffage 25 Janvier 2018