pressostat

  1. tiriqout
    (61) Orne
    bonjour et bonne annee a tous
    ma question comment on regle un pressostat sachant quil y a deux vis de reglage
    la quelle fait quoit ?
     
    tiriqout , 9 Janvier 2012
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    en regle général c'est reglé en usine suivant le produit
    dis nous plutôt ton probléme avant de toucher au vis de déclenchement où fermeture de préssion !
    sur un groupe surpresseur en regle général tu n'as pas à toucher !
    tu as une vis pression haute et l'autre qui sert au déclenchement pression basse .
    pression haute coupe l'allimentation électrique de la pompe .
    pression basse enclenche la fermeture du circuit pour mise en marche du moteur .
     
    dsm28 , 10 Janvier 2012
    #2
  3. tiriqout
    (61) Orne
    bonjour je vous donne plus de detaille j'ai acheter un groupe avec moteur ( groupe ) et cuve ; donc tous pret regler mai j'ai enlever le groupe pour
    metre sur une cuve beaucoup plus grande 150 litre donc il faut reregler le groupe voila merci pour vaut reponce
     
    tiriqout , 10 Janvier 2012
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    je suis pas d'accord avec toi !
    quelques soit la contenance de la cuve tampon en LITRES la préssion resterà identique ! l'eau est incompressible pas comme l'air ! il n'y à donc aucuns liens direct à toucher aux réglages du pressostat ! si ta déjà toucher aux réglages usine va faloir re calibré ce dernier par contre !
    la cuve en question posséde bien une membrane par contre ? tu as combien en préssion d'air sur la membrane ? contrôle déjà ce point ! voir si membrane en état !
    AUTREMENT je vois d'où viens le probléme !
    tu n'às pas à toucher au réglage usine du pressostat !
    voir d'autres avis de membres mais la contenance n'à rien à voir avec la préssion !

    la préssion de 3 bars sera identique que ce soit sur 20 litres où sur 150 litres !
    la seul différence et le nombres de déclenchement moteur du groupe et son temps de fonctionnement pour remonter en pression ! en rapport à ce que tu tire comme eau et au débit en sortie .
    Si la cuve ne possede pas de mebrane cherche pas plus loin !
    remonte ton surpresseur d'origine avec la cuve qui va bien et à ce moment la rajoute un T sur le tuyau allant à ta deuxieme cuves ! voir d'autres avis si y à pas plus simple à mettre en place .mais je dois pas être loin de ce que tu as effectivement mis en place ! cuve sans membrane ! c'est çà où pas ! ?
     
    dsm28 , 12 Janvier 2012
    #4