Pompe immergée disjoncte

  1. qio3
    (64) Pyrénées-Atlantiques
    p { margin-bottom: 0.21cm; } Bonjour à tous,
    Ma pompe (made in Danemark) immergée (à 15m de profondeur) fonctionne correctement depuis des années. Aujourd'hui, elle fait disjoncter instantanément : dès que j'appuie sur l'inter, elle disjoncte. Je l'ai sortie du puits, puis plongée dans un bac d'eau (le câble compris): elle fonctionnement parfaitement. Je l'ai glissée en marche dans le puits : je l'entends fonctionner jusqu'à, à peu près, 20 cm de son emplacement (repère sur la corde de descente), puis elle disjoncte. Pourtant, le câble est détendu comme d'habitude.
    A part une vis de purge située sous la pompe, je ne vois pas de possibilité de l'ouvrir.
    En surface, il y a un boitier qui renferme des dominos que j'ai isolé.
    Je ne m'explique pas ce mystère.
    Merci pour vos suggestions.
     
    qio3 , 22 Mai 2011
    #1
  2. bardal
    (56) Morbihan
    slt,

    si ce n'est pas la pompe qui donne des signes de faiblesse, cela ressemble à un ensablement ou un colmatage du fond du forage... vérifie 1 qu'il y a bien de l'eau au fond, 2 la profondeur exacte du forage (avec une ficelle lestée) pour voir s'il n'est pas colmaté, 3 comment la pompe fonctionne quand elle reste 20 ou 30 cm plus haut que sa position habituelle...
    la réparation des pompes immergées n'est pas toujours évidente pour un amateur.

    p.s. il est très déconseillé de faire tourner une pompe immergée à sec.
     
    bardal , 22 Mai 2011
    #2
Chargement...
Autres sujets similaires Forum Date

branchement coffret demarrage pompe immergée

Electricité générale 3 Mai 2014

alimentation pompe à eau

Electricité générale 11 Avril 2014

Contrôle elec. Pompe de relevage tri

Electricité générale 29 Novembre 2013

Condensateur comar pompe de relevage

Electricité générale 10 Juin 2013

pompe a chaleur

Electricité générale 23 Janvier 2013