poêle à granulés iris gris edilkamin

  1. PIT
    PIT
    (25) Doubs
    merci Kurby 62 je fais ca des que j ai acheté la bombe et la tresse en espèrent quelle n est pas trop dur a enlever
     
    PIT , 20 Janvier 2014
    #441
  2. tartifume
    (44) Loire-Atlantique
    merci kurby j'ai débrancher le panneau de commande ,passer un coup de souflette a air sec et rebrancher ca fonctionne impec, bizarre.Une semaine et pas de probleme je croise les doigts. si ca peut servir a d'autres tant mieux
     
    tartifume , 22 Janvier 2014
    #442
  3. kurby62
    (62) Pas-de-Calais

    Salut a mon avis il y avait un faut contact due a la poussière (isolation ou chauffe composant due a l'isolation), j'ai déja eu ce cas la mais avec composant grillé.

    cordialement
    kurby62
     
    kurby62 , 24 Janvier 2014
    #443
  4. saboite
    (45) Loiret
    Bonjour,
    je m'excuse d'avance si mon problème a déjà été maintes fois traité, mais je suis perdue!!!!
    J'ai donc un Iris plus, c'est mon ex qui avait tout géré, et il n'est plus là.
    Mon soucis c'est que depuis 2 jours, il s'éteint toutes les heures (le poêle, pas mon ex ;D), avec une erreur H1.
    Outre le fait que ça fait un bruit horrible qui réveille mes enfants, ça me saoule, on a froid.
    J'ai nettoyé avec un truc d'ordinateur derrière on poêle, j'ai vérifié le paramètre, je suis bien en sf 10, et pas de soucis sur les tests.
    Je rajoute, que je n'y connais rien, ça fait 3 heures que je cherche sans rien comprendre.
    Un peu d'aide s'il vous plait????
     
    saboite , 14 Février 2014
    #444
  5. bru03
    (03) Allier
    Bonsoir saboite ,
    Apparemment h1 sur l iris correspond a un problème de dépression . Donc soit tu as un soucis dans le tuyau d'amenée d air frais de diamètre 40 au dos du poêle , soit tu as ton joint de porte qui est hs . Sinon dans le pire des cas c est le capteur de flux dans le tuyau de 40 qui est hs. Sinon je vois pas . J espère t avoir aidé .
     
    bru03 , 14 Février 2014
    #445
  6. saboite
    (45) Loiret
    Bonjour,
    bon bah, il ne me reste plus qu'à faire venir un revendeur?
    J'ai changé aujourd'hui le paramètre sf, je le mets à 8, on essaie, on sait jamais....
    Et puis, lundi, j'appelerai....
    Merci Bruno
     
    saboite , 15 Février 2014
    #446
  7. saboite
    (45) Loiret
    Et sinon, je peux le changer toute seule le joint de porte? Parce que quand je regarde le prix que ça coute, il vaudrait mieux que je fasse ça toute seule
     
    saboite , 15 Février 2014
    #447
  8. kurby62
    (62) Pas-de-Calais
    sALUT TU PEUX METTRE TON SF SUR 4 SI DANS LES TEST A FROID TU A UN FLUX SUPERIEUR OU EGAL A 2.

    CORDIALEMENT
    KURBY62
     
    kurby62 , 17 Février 2014
    #448
  9. saboite
    (45) Loiret
    Bonjour, je l'avais mis à 6 et je m'étais en effet rendue compte que ça ne bippait plus aussi vite.
    J'avais peur de le descendre plus.
    Mon flux est bien supérieur à 2, je vais pouvoir le descendre à 4.
    Merci beaucoup, beaucoup!!! :-D
     
    saboite , 17 Février 2014
    #449
  10. Bonsoir a tous,
    Je possède un poêle edilkamin Iris depuis de nombreuses années.Malheureusement j'ai un gros soucis depuis quelques jours car je n'arrive plus a le remettre en route,dés la mise sous tension il se met en défaut et affiche "H5"soit blocage,black out.Impossible d'enlever ce message d’erreur.Y a t il une façon de réinitialiser le poele afin de pouvoir redémarrer ou quel peut être le problème occasionnant ce défaut.Merci d'avance de votre précieuse aide.
     
    PHILOU43220 , 14 Août 2014
    #450
  11. kurby62
    (62) Pas-de-Calais

    Salut normalement pour enlever le message tu appuis + de 10 secondes sur 0/1, normalement le message va s'enlever le message correspond a la coupure de courant.

    cordialement
    KURBY62
     
    kurby62 , 15 Août 2014
    #451
  12. Merci du conseil mais malgres cette manip rien n'y fait il reste bloqué sur H5 en continuant de bipper.Avant d'inscrire H5 sur l'écran il inscrit brièvement air 3.Merci d'avance de vos conseils.
     
    PHILOU43220 , 15 Août 2014
    #452
  13. Bonsoir,
    il faut remplacer les condo du bloc alim
     
    inconue , 20 Septembre 2014
    #453
  14. Merci de votre réponse mais ou se trouve ces condensateurs? sur la carte éléctronique LX 32?
     
    PHILOU43220 , 21 Septembre 2014
    #454
  15. Bonjour,
    le condo c'est l’élément cylindrique bleu (au premier plan) condo végétal 2.2 en 25 volts (environs 3 euros)

    [​IMG]
     
    inconue , 26 Septembre 2014
    #455
  16. joerenord
    (16) Charente
    bonjour
    je change legerement de sujet mais j ai un seven edilkamin depuis 2 ans et j ai un souci au niveau de ma ventilation air chaud.Lorsque je mets le poele en marche tout fonctionne bien mais apres la premiere phase de nettoyage automatique le ventilateur air chaud (reglage de 1a 9) cesse de tourner .
    J ai fait un nettoyage complet pour la saison d'hiver, j'ai mis en doute le condensateur(blanc) mais je doute que ce soit lui et ensuite je me demande si il n y aurait pas une histoire de sonde de T° qui indiquerai une mauvaise mesure; cela etant je ne sais pas si cette derniere existe et ou elle se trouve !
    Quelqu un aurait une petite idee de la panne?
    Un grand merci.
     
    joerenord , 17 Octobre 2014
    #456
  17. loic51
    (51) Marne
    Bonjour à tous.

    j'ai un iris plus depuis 5 ans et je rencontre un gros soucis.
    Depuis hier, il ne s'allume plus électriquement.
    Je vous explique. depuis un mois je me suis aperçue que le moteur de la vis sans fin tournait en permanence, je ne le laissait donc plus en veille et le coupait à l’interrupteur dés extinction.
    Hier, je l'ai mis en route la matin et suis partie. En rentrant à 17h, plus de panneau, plus rien!!!
    Je pense que c'est la carte qui est morte??? A votre avis??
    Est ce que le moteur de la vis n'a pas grillé aussi? Comment le tester? Je suis dans la panade quelqu'un pourrait m'aider??
    Merci d'avance.
     
    loic51 , 26 Octobre 2014
    #457
  18. kurby62
    (62) Pas-de-Calais
    a mon avis le fusible a claquer, il est situé sous le cordon d'alimentation, si tu tire le fusible il doit en avoir un en + sur le porte fusible.

    cordialement
    kurby62


     
    kurby62 , 26 Octobre 2014
    #458
  19. Bonjour, il s'agit d'un défaut lier au moteur en effet ce moteur embarque une recopie par courant haché (je ne parle pas du capteur température également intégré au moteur).
    et piloté en haché et en modulation via une triac elle même commandé par la puce.
     
    inconue , 31 Octobre 2014
    #459
  20. joerenord
    (16) Charente
    Bonsoir
    Je ne comprends pas tout ce que vous écrivez mais de toutes manières j ai remarque
    que lorsque le moteur du ventilateur il est très chaud , on ne tient pas la main dessus donc je ne pense pas que ce soit trop normal.
     
    joerenord , 2 Novembre 2014
    #460
Chargement...
Autres sujets similaires Forum Date

poele à granulés Funny Edilkamin 12 kw

Chauffage 16 Février 2015

poêle à granulés

Chauffage 8 Février 2015

Choix de 3 devis poêle à granulés

Chauffage 29 Janvier 2015

Poêle à granulés edilkamin IRIS PLUS

Chauffage 17 Décembre 2014

recherche de codes poele à granulés MCZ

Chauffage 15 Mai 2013