poêle à granulés iris gris edilkamin

  1. Ok bon bah tout est revenu dans l'ordre ! j'ai tout nettoyé et il fonctionne nickel ! Si seulement je pouvais réduire son bruit car franchement on est content quand il s’arrête ! Quelle horreur !
     
    starIST , 17 Décembre 2012
    #421
  2. Goto
    Belgique
    Hello tout le monde,

    Je viens faire un tour de l'autre côté de la frontière et voir si quelqu'un a déjà eu écho de mon problème.

    Depuis quelques jours, augmentation a intervalle régulière de la vitesse de l'extracteur (tirage plus fort). Un bruit strident se faisait dès que le moteur tournait plus vite.

    L'extracteur a été remplacé et plus de bruit --> génial.

    Néanmoins, je constate que la variation est toujours présente (on entend que le tirage augmente) mais plus de bruit car l'extracteur nouveau.

    Je ne sais dire si avant cette montée en puissance de l'extracteur était déjà présente depuis le debut car le moteur de celui-ci était silencieux.

    Normal ? Carte mère qui envoit au moteur des mauvaises infos ?

    Merci
     
    Dernière édition par un modérateur: 16 Février 2013
    Goto , 16 Février 2013
    #422
  3. rodpod
    (41) Loir-et-Cher
    possible de connaitre le montant du moteur? merci
    sur mon soleil ,c'est le moteur canalisable qui fait beaucoup de bruit 'si fflemen)et on dirais aussi que le jus envoyée par la carte mere est irrégulier.j'avais prévu un RAZ des reglalges.
     
    rodpod , 16 Février 2013
    #423
  4. kurby62
    (62) Pas-de-Calais
    Salut, non c'est la phase de nettoyage creuset quand ça le fait l'extracteur tourne toute les phase de 20min 15 secondes environ.

    c'est affiché sur le tableau au moment ou ça le fait.

    cordialement
    Kurby62

     
    kurby62 , 16 Février 2013
    #424
  5. dav72
    (72) Sarthe
    salut marus 56,
    j'ai un poele iris plus(installé fin 2008)
    mon souci, c'est que l'un des deux ventillateurs soit bientôt en panne, je m'explique : lorsqu'il fonctionne le moteur fait des sortes de raté (il faibli, puis il repart) et le pire c'est lors de la phase d'arrêt, au bout d'un petit temps, le moteur se bloque. hier prit de peur j'ai couper l'alimentation. Que faut-il faire?
    MERCI
     
    dav72 , 9 Mars 2013
    #425
  6. beretmu
    Belgique
    Salut,
    pourquoi as-tu pris peur? Que se passait-il au moment où tu as été incité à couper le courant?
    Une réponse précise nous aidera déjà à déterminer lequel des moteurs a un souci.
     
    beretmu , 10 Mars 2013
    #426
  7. dav72
    (72) Sarthe
    salut,
    pour moi le moteur était bloquer, peut-être à cause d'une surintensité éventuelle, j'ai préféré couper l'alim. de plus j'ai un contrat d'entretien, je vais voir demain avec le fournisseur ce qu'il en dit, je pense qu'il y a une faille et je vais la saisir (il devait vérifier et nettoyer les moteur et dans le rapport ce n'est pas inscrit), c'est pour cela que je n'est rien démonter. Je vous tien au courant.
     
    dav72 , 10 Mars 2013
    #427
  8. kurby62
    (62) Pas-de-Calais
    Salut, sur l'iris plus il n'y a qu'un ventillateur.

    si celui ci se s'arrete, le poêle va se mettre en over température (sur température)et va faire une phase d'extinction

    surtout ne pas couper l'intérupteur il faut laisser faire la phase d'extinction

    cordialement
    kurby62
     
    kurby62 , 10 Mars 2013
    #428
  9. Bonjour,
    Le ventilateur tangentiel ne fonctionne plus lorsque le poêle fonctionne.
    J'ai enlevé le moteur du poêle et il fonctionne sur secteur( le moteur était très chaud au bout de quelques minutes d'utilisation environ 10 min) . j'ai changé le condensateur blanc et j'ai remis le ventilateur en place. Le ventilateur n'a pas démarré automatiquement, Je l'ai lancé manuellement ( sens des aiguilles d'une montre) et il s'est mis à fonctionner mais sans faire beaucoup de bruit ( la vitesse de rotation devait être faible). La tension entre les 2 fils est bien de 230 V. La vitesse de rotation du moteur ne change pas qu'on lui demande air 1......air 9 et pour finir, lorsque j'ai éteint le poêle, il ne s'est pas arrêté de lui-même. Je me demande si le problème du ventilateur ne viendrait pas de la carte électronique. Quelqu'un a t-il changé la carte électronique ? ou alors le problème vient du ventilateur ? ou d'une pièce de la carte ?
    Qui faire intervenir ? peu de personnes compétentes en Charente ?

    Merci

    Cordialement,
     
    picolo , 2 Décembre 2013
    #429
  10. pioucyril
    (07) Ardèche
    bonjour a tous.
    J'ai un poêle Iris avec bien sur l'alarme H1 qui s’allume au bout de 30mn de fonctionnement. J'ai bien lu les différents réponse a ce sujet et aimerai bien télécharger le PDF pour les réglages qui ce situe dans l'autre forum mais impossible. Quelqu'un pourrait-il me l’envoyé directement? L'installateur et venu me la posé; a branché les différents tuyau et na même pas intervenu sur les réglages de fonctionnement suivant la pièce. Il faut savoir que depuis que nous l'avons acheté, on s'en servait que deux fois par an jusqu’à cette année ou on a voulu s'en servir et paf la panne....bien sur nettoyage et soufflage de la poussière comme il ce doit...et c'est la que je me suis apperçu que tout les réglages était a zéro.... voila il me faudrait juste le PDF que je n'arrive pas a télécharger....

    Merci et bien sur bonne année a tous

    cordialement
     
    pioucyril , 1 Janvier 2014
    #430
  11. grosgrosgros
    (59) Nord
    Bonjour et bonne année ,
    J ai trouve ton fichier réglage sur bricozone.be.
    Donne moi ton adresse privée et je te le fait parvenir rapidement .car ici je ne sais pas comment mettre de pièce jointe..désolé je ne suis pas un as de l informatique .
     
    grosgrosgros , 2 Janvier 2014
    #431
  12. 29fabinou29
    (29) Finistère
    salut et bonne année a tous, j'ai un peu les même symptômes que Picolo, j'ai verifier les parametres du poele, ca a l'air correcte, lors du passage de air 1 a air 9 pas de changement, et a l'arret le ventillo tourne en permanence et le poele fait un bruit de ronronnement continuel, du coup je coupe l'alim avec l'interrupteur du poele. on m'a parlé aussi de la carte électronique, ou peut s'en procurer une SVP ou si quelqu'un a une autre idée.
    mci
     
    29fabinou29 , 2 Janvier 2014
    #432
  13. tartifume
    (44) Loire-Atlantique
    bonjour a tous,j'ai un soucis sur un poele iris plus seven qui n'arrete pas de bipper sans afficher de defaults de plus en Confortclimat il ne s'arrte plus. je le met a 16 et le matin je me retrouve avec 24!! il est de aout 2011 et la garantie ne fontionne plus bien evidement. merci d'avance
     
    tartifume , 7 Janvier 2014
    #433
  14. tartifume
    (44) Loire-Atlantique
    Bonsoir une semaine est passée et je n'ai pas eu de solutions de votre part je viens de changer la carte electronique mais rien n'y fait. En desespoir de cause je reviens vers vous, si une ame charitable a une idée je suis preneur. merci
     
    tartifume , 14 Janvier 2014
    #434
  15. kurby62
    (62) Pas-de-Calais
    Salut il faut changer le panneau d'affichage.

    cordialement
    Kurby62
     
    kurby62 , 14 Janvier 2014
    #435
  16. tartifume
    (44) Loire-Atlantique
    bonsoir kurby tout d'abord merci de ta reponse, j'avais pris les devants en commandant une nouvelle carte electronique, je l'ai changée et depuis j'ai une alarme "A LC" . Lorsque je demarre le poele les granulé tombent puis la ventilation se déclenche et 2-3 secondes apres le défaut s'affiche. J'avance mais ca m'embête d'avoir changer une carte pour que dalle ( enfin peut etre) si ce devait etre la panneau d'affichage ou pourrais-je commander la piece? Apres renseignements ce défaut est sur d'autres modele et serait le pressostat peut on le shunter si oui ou et comment? merci a ceux qui pourront me repondre.
     
    tartifume , 15 Janvier 2014
    #436
  17. tartifume
    (44) Loire-Atlantique
    Sauf que je vois pas de pressostat j'ai pas precisé mais depuis le remplacement de la carte j'ai plus les bips intempestifs que j'avais meme en veille.
     
    tartifume , 15 Janvier 2014
    #437
  18. PIT
    PIT
    (25) Doubs
    bonjour j ai mon poele iris+ qui vient de se mettre en alarme H1 apres 2 H de fonctionnement cela fait 2 fois de suite cet aprem. juste apres le nettoyage hebdo.
    le joint de vitre est légèrement usée, le poele a 5ans.
    quelqu un sait il la fréquence de changement de ce joint?
    et ou se situe le capteur de flux pour pouvoir le nettoyer ?
     
    PIT , 19 Janvier 2014
    #438
  19. kurby62
    (62) Pas-de-Calais

    Salut sur le seven il n'y a pas de presostat.

    pour moi c'est le panneau d'affichage a changer j'ai déja eu la meme panne chez un client sur la meme machine.

    cordialement
    KURBY62
     
    kurby62 , 20 Janvier 2014
    #439
  20. kurby62
    (62) Pas-de-Calais
    Salut le cpteur de flux se trouve dans le Ø40 de la prise d'air, pinceau + bombe d'air sec.
    la tresse est a changer dès quelle est usée il n'y a pas de délai.

    cordialement
    Kurby 62
     
    kurby62 , 20 Janvier 2014
    #440
Chargement...
Autres sujets similaires Forum Date

poele à granulés Funny Edilkamin 12 kw

Chauffage 16 Février 2015

poêle à granulés

Chauffage 8 Février 2015

Choix de 3 devis poêle à granulés

Chauffage 29 Janvier 2015

Poêle à granulés edilkamin IRIS PLUS

Chauffage 17 Décembre 2014

recherche de codes poele à granulés MCZ

Chauffage 15 Mai 2013