Plus de vidange lave vaisselle Bosch

  1. lololeclair
    (68) Haut-Rhin
    Bonjour. J'ai un lave vaisselle Bosch Logixx qui a environ 5 ans. En fin de cycle il reste de l'eau au fond.
    J'ai nettoyé toutes les durites, le répartiteur d'eau, le système de contrôle de niveau d'eau et l'aquastop. Maintenant en plus depuis ce nettoyage le pompe de vidange ne s'arrête plus et tourne en permanence. Je ne comprends pas pourquoi l'eau ne s'évacue pas...( électrovanne en cause ?)
    Quelqu'un saurait quoi faire ?

    Merci pour votre aide
     
    lololeclair , 20 Février 2012
    #1
  2. Varloc
    (70) Haute-Saône
    bonjour. L’électrovanne est surement morte, elle ne s'ouvre pas ou peu, la pompe tourne puisque le niveau d'eau reste haut. Essayez de tester l'électrovanne en l'alimentant en direct, si elle s'ouvre bien c'est un problème de commande, enfin je pense...
    bon courage.
     
    Varloc , 21 Février 2012
    #2
  3. lololeclair
    (68) Haut-Rhin
    bonjour et merci pour votre reponse.

    pourriez vous me dire ou se situe cette electrovanne ?

    merci pour vorte aide
     
    lololeclair , 21 Février 2012
    #3
  4. Varloc
    (70) Haute-Saône
    Pour ceux que j'ai vue elle se trouvait au plus près du tuyau de vidange. C'est le dernier truc avant la sortie.
     
    Varloc , 21 Février 2012
    #4
  5. lololeclair
    (68) Haut-Rhin
    merci je vais regarder
     
    lololeclair , 21 Février 2012
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    si on à la ref COMPLETE de la machine c'est mieux pour avoir la vue éclatée !

    http://pieces-detachees.sogedis.fr/marque-Bosch+.htm

    voir lien : http://pieces-detachees.sogedis.fr/

    (où tu vas voir chez cyberpiéces également pour commande si besoin !)
    tu as un technicien sympa dispo également si pbs .dispo en live chat !
    te donne code réduction si com chez eux : SCP4 5% reduc toujours bon à prendre !
    ---------------------------------------------------------------------------------------------
    hum ! je vois possible panne diférente ! en fond de cuve
    1
    Pour ce type de panne possible calcaire dans partie électrovanne elle ne ferme pas complétement et l'eau rentre encore dans la machine où colmatage du joint
    démonte et mettre dans vinaigre d'alcool et faire controle de l'aquastop
    pour test ferme donc ton arrivée d'eau manuéllement tu vas bien voir si çà continue où pas !

    2
    controle bien en fond de cuve derriere la machine ! si floteur niveau d'eau y à pas de la merde (niveau du floteur) sécurité remplissage et débordement çà arrive que le contacteur ce bloque bi lame micro switch en contact vers le haut jette un oeil .

    sans être sur la machine y à que toi qui peut nous dire ce que tu trouve !
    çà doit pas être grand chose mais bon toujours chiant à trouvée comme panne .
     
    dsm28 , 21 Février 2012
    #6
Chargement...
Autres sujets similaires Forum Date

Chauffe-eau électrique ne délivre plus d'eau

Entretien du batiment 20 Juin 2013

Poele iris plus

Entretien du batiment 11 Février 2013

Lave vaissele BOSCH vidange ou nettoie mais pas les 2

Entretien du batiment 9 Octobre 2011