plus de chauffage

  1. icare08
    (08) Ardennes
    bonjour et merci de m accueillir parmi vous

    simple plusd echauffage apres remise en route de la chaudiere ,

    chauffage per BAO robinet thermostatique neuf 5 radiateurs,

    donc j ai remis la chaudiere en route tout ett ok ,le lendemain tous ls radiateurs

    froids,docn 1 er truc j ai purger ,2 se sont remis a chauffer ,j ai recomencer plus

    aucun ne chauffe , j ai vider tout le systeme pour repartir a zero mais trjs rien,

    j ai l eau chaude sous l accelerateur ,mais apres l eau est froide et pourtant il

    tourne bien !et apres une autre purge l eau apsse nourrice bouillante mais seul deux

    fonctionnent ,j ai ts redemonter tout controle mon installation ,mes robinet nickel je ne trouve rien d

    anormal a moin que de pense a la purge !! j ai meme cree une autre installation

    avec une nourrice avec deux radiateur mais rien tjrs meme soucis !! donc aujourd

    hui les radiateur sont tous froid et mes enfants ralent lol

    merci de votre aide j en dors plus lol celui qui em suave je lui offre le champagne
    bonne journe
     
    icare08 , 11 Octobre 2012
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    robinet nickel hum ! mon oeil ! si robinet thermostatique et si tu les à laisser fermer à fond pendant cette année fort probable que les pointeaux soit grippé en position fermer ! NEUF où ancien c'est souvent la maladie !
    regarde çà de plus prés ! et tape légèrement sur le corps de chaque robinet sur le coté doucement avec petit marteau robinet ouvert à fond bien sur ! en fin d'utilisation chauffage après période hivernale pense à les ouvrir à fond ! tout les ans c'est souvent le même problème çà arrive tout le temps ! grippage des pointeaux ! un peut de graisse silicone sur ce dernier en entretien ne fait pas de mal non plus !
    sur circuit chauffage la pression en eau monte là à 1,5 à 2 bar max !
    repurge les radiateurs en air si besoin ! et contrôle au bout de quelques jours si y à des bulles d'air !
    nb ! ta pas fermer une vanne sur le circuit chauffage à tout hasard départ chaudière dés fois que où retour ? je sais c'est con mais parfois ...
    l'eau ne circule pas y à obligatoirement une nourrice où une vanne qui est fermer !
    mais comme déjà dis en premier ! les robinets thermostatique ...me semble un bon départ !
    merci pour le champagne ! lol !
     
    dsm28 , 11 Octobre 2012
    #2
  3. kenny82
    (82) Tarn-et-Garonne
    circulateur qui tourne?
    as tu verifier en sortrant la vis chromee du millieu et mi un tournevis dedans?
     
    kenny82 , 11 Octobre 2012
    #3
  4. icare08
    (08) Ardennes
    salut a vous ls gars merci de vous interresse a mon soucis ,ce que vous me dite a ete fais mais par acqquis de conscience je vais recontrole les robinets en ce qui concerne une vanne non car j ai bien dis que j ai achetr deux nourrice avec deux sortie et cree en paralelle un circuit de deux radiateurs donc surce circuit aucune vanne ,aucune purge ,pour els robinet 5 robinets en pannes ??j ai tapoter deja et fais aller le piston ,l accelerateur a ete controle tourne bien seul chose et le vase que je n ai ps controle .
    merci
    si le soucis est regle je vousenvoi le champagne bonne journee
     
    icare08 , 11 Octobre 2012
    #4
  5. icare08
    (08) Ardennes
    bonjour
    hier j ai installer des robinet aur le retour et l aller a mes nourrice donc je peux

    desolidariser chaque radiateur ,et etste chaque radiateur le soucis est trjs le meme

    mes robinets ont ete recontrole ,radiateur repurge bien 3 fois encore ,l accelerateur

    aussi ,maintnt j ai l eau chaude qui arrive a la nourrice ,la souche de mon per est

    bouillant ,mais seul le radiateur de la chambre de ma fille chauffe mais sur le

    haut ?? une question le vase peut il etre en cause ??

    on a encore eu froid cette nuit
    merci
     
    icare08 , 12 Octobre 2012
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, c'est louche ton affaire ! soit ta une méga bulle d'air dans le circuit et tant qu'elle est présente çà fou le bordel déjà vue une fois ! sur un radiateur sèche serviette avant le robinet thermostatique ! J'ai du ouvrir la fixation du robinet thermostatique pour chasser l'air présent dans le coude c'est pas fréquent mais çà arrive ! si installation neuve pas possible que ce soit un bouchon (boue) où alors tes radiateurs ne sont pas neuf (récupe) non lavé correctement en interne !
    où y à un bouchon (boue) quelques part ?
    déjà commence par nous faire un petit dessin de l'ensemble de tes radiateurs ET de leurs niveau sur le circuit CHAUFFAGE
    qui à fait la pose des radiateurs et ils sont brancher comment sur le circuit ?
    post une photo où les cinq une part une sur le forum .
    LES arrivée en eau chaude sont bien en haut de chaque radiateur ?
    Temporairement échange les robinets thermostatique par des robinets VANNE simple pour voir si y en à pas un avec un défaut ...Du 1er radiateur sur le circuit pièce 1
    L'hiver dernier çà fonctionner correctement ? quel modification as tu fais réellement sur le circuit ? désolé pour toutes ces questions mais ont essais de comprendre ce qui peut être la source de cette panne !
    nb en point haut de ton circuit tuyau eau chaude ! la pose d'un purgeur automatique et peut être une solution ! pour le futur !
    les robinets thermostatique c'est de qu'elle facture ? c'est quoi comme matos ? SI les pistons sont bien libre et avec graisse ouvert à fond là je suis pas !
    sur ton circuit la chambre de ta fille c'est qu'elle radiateur le premier le second ?
    j'y pense ! as tu contrôler tes robinets retour EN BAS sur chaque radiateur voir si y en à pas un qui soit fermer ? empêchant la circulation en eau chaude ? mais la y à bien quelqu'un qui à toucher ! soit avec un tournevis soit avec un carré si t'en trouve un fermer à fond cherche pas plus loin ! ta pas fais une dépose de radiateur dans l'année pour travaux peinture où papier peint plutôt ? dans une pièces ?
     
    dsm28 , 12 Octobre 2012
    #6
  7. kenny82
    (82) Tarn-et-Garonne
    pas de debit donc obstacle ou non circulation!!!
    donc soucis robinet ou circulateur qui pousse pas

    fermer les tetes et les t de reglage
    ouvrez le t de reglage purger jusqu'a cer que l'eau chaude arrive puis pareil sur l'aller avec le t de reglage fermer
    si cela vient de chaque coté et pour tout radiateur alors vous n'etes pas bouché donc soit bulle d'air donc repurger ainsi comme devrit soit circulateur qui semble tourner mais qui ne tourne pas!!
     
    kenny82 , 12 Octobre 2012
    #7
  8. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, kenny82 du même avis que toi y à un T qui doit être fermer où çà viens des robinets quand à la bulle d'air fort probable également ! parfois c'est la merde ! j'en sais quelques choses ! ...
    Le circulateur qui pousse pas ! HUM ! là j'ai un doute ! possible que l'air soit à ce niveau ?
    PURGE à faire !
     
    dsm28 , 12 Octobre 2012
    #8
  9. kenny82
    (82) Tarn-et-Garonne
    pas une purge au niveau circulateur car le bruit alors est tres different come une helice dans l'eau pas silencieux du tout
    mais deja vu un axe qui tournait dans le vide sans entrainer l'aube ou une aube bouffée ou quelqu'un qui comme le circulateur chauffait et qu'il faisait du bruit pensait qu'il etait en marche
     
    kenny82 , 12 Octobre 2012
    #9
  10. icare08
    (08) Ardennes
    salut et encore merci un miracle le radiateur de la salle de bain et reparti,?

    le matos est neuf acheter chez leroy merlin ;les tés ont ete controle ,c est moi qui

    ai fais l intallation tout marchait du 1 er coup ! (pas difficile avec le per ),je n ai f

    ais aucune modif dans l annee tout allait bien ,je pense comme vous un soucis de

    circulation ,maisde ou ,j ose plus y touche car je risque de refroidir celui de la salle

    de bain ,hier j avs celui de la chambre de ma fille et celui de la salle a

    manger ,aujourd hui salle de bain et celui de ma fille ?

    un chauffagiste est passe rapidemnt pour lui le radiateur de ma fille est brancher

    aller et retour sur la meme nourrice ?? est ce possible j ai bienre controle tout ?,

    ca peut marche comme cela ?? et si rien en change il apsse samedi prochain pour

    recontrole mes arrivees et retours ??,pour moi impossible car grace au robinet sur

    ls retour et aller je peux isole les radiateurs de la nourrice !!et si c ett le cas

    pourquo ica a focntionne
    je vous tiens au courantt et bon week end
     
    icare08 , 12 Octobre 2012
    #10
  11. kenny82
    (82) Tarn-et-Garonne
    si sur meme nourrice cela ne peut jamais fonctionner pas de circulation!!
     
    kenny82 , 12 Octobre 2012
    #11
  12. icare08
    (08) Ardennes
    bonjour ben oui ce chauffagiste m a l air bizarre ,mais je vais le laisser faire ;il veut

    tout recontrole et recommence ems branchement car pour lui a 100 % c est des

    branchemnt qui ont ete inverse !! j ai controle deux fois a l aide d un compresseur

    et malgre cela il me met le doute ,là je n ai rien refaisd essus j ai deux radiateur en

    haut qui tourne et me chauffe tout l etage !,j ose rienf aire de peur que je

    les perde ,
    bref je vais attendre le chauffagiste
    bye
     
    icare08 , 14 Octobre 2012
    #12
  13. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bjr en partant de ta chaudière circuit eau chaude circuit départ ->aller regarde bien que ta pas fait branchement sur même nourrice les radiateurs qui merde !
    du même avis que kenny_82 si y à erreur à ce niveau l'eau ne circule pas c'est clair !
    repérage eau chaude eau froide retour à faire ! sur les nourrices ta du faire une connerie à ce niveau où comme déjà dis y à soucis d'une bulle d'air où au niveau des robinets
    sur les nourrices mettre un signe distinctif de couleur rouge eau chaude bleu eau froide ! et des flèches au marqueur du sens de l'eau
    c'est con mais parfois ....EN VISUEL c'est mieux !
     
    dsm28 , 18 Octobre 2012
    #13
Chargement...