Platine de rue Bticino : leds inopérantes

  1. JuliendeLyon
    (69) Rhône
    Bonjour à tous,
    J'ai à la maison un système interphone Bticino bus 2 fils qui fonctionne très bien,
    la seule chose c'est que les 4 leds blanches de la platine de rue, qui encadrent la caméra et qui sont normalement déclenchées par le BP d'éclairage ne s'éclairent plus.
    Quelqu'un connait-il ce cas de figure ? y a -t-il quelquechose de simple que je puisse chercher ?
    J'ai démonté / remonté la platine, tous les contacts ont l'air bons.
    Merci d'avance pour vos réponses
    Julien
     
    JuliendeLyon , 10 Novembre 2011
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    je connais pas ta platine cependant ne confond pas les leds infra rouge (vue nocturne)qui ne font aucunes émissions de lumiére visible à l'oeil humain et les leds blanche d'éclairrage platine qui n'ont pas la meme fonction ! je t'invite à prendre contact avec des pro en électronique sur le site suivant si tu n'as pas trop de réponses à ta recherche de panne sur notre site bricozone http://www.abcelectronique.com/
    meme politique que sur bricozone entraide gratuite sujet bien sur plus spécifique pour l'électronique en général !
    as tu déjà un multimétre sous la main ?
    Fais nous des photos coté composants et coté circuit net de préférence que l'ont puisse te donner des explications attention de pas faire de court circuit lors des tests !
    les leds platine peuvent être de trés petites tailles et inclus sur la platine les grosses qui sont autour de la caméra sont les leds infra rouge et ne font aucune lumiére !
    possible également qu'elles est deux fonctions mais là je peux malheureusement pas aller plus loin ! sans avoir le shéma de la bête en question.
    bien cordialement
     
    dsm28 , 10 Novembre 2011
    #2
  3. JuliendeLyon
    (69) Rhône
    Bonjour,
    merci dsm pour ta réponse si rapide,
    j'étais en déplacement et je n'ai pas suivi l'affaire...
    oui merci pour le tuyau sur les leds infrarouges il faudrait que je fasse le test de nuit pour voir si l'image est satisfaisante meme sans éclairage ce qui confirmerait ton hypothèse.
    Pour le reste je fais des photos asap et je vous montre ça.
    Et oui, j'ai un multimètre...
    merci encore
    Julien
     
    JuliendeLyon , 17 Novembre 2011
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    dsm28 , 17 Novembre 2011
    #4
Chargement...
Autres sujets similaires Forum Date

Kit audio bus 2 fils BTICINO

Domotique 12 Avril 2012

Tébis et Bticino.

Domotique 5 Mai 2010