plaque induction 7400w disjoncte

  1. sim
    sim
    (59) Nord
    bonsoir a tous,

    J'ai installer une cuisine équipée avec une nouvelle plaque induction une puissance max de 7400 w, celle-ci est reliée au tableau par environ 20 mètres de cable en 6mm2 a un porte fusible 32a.

    Quand je la mets en marche elle fait disjoncter après une dizaine de minute le disjoncteur EDF.

    Quelqu'un pourrait il m'aider

    merci!
     
    sim , 25 Octobre 2012
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonsoir

    Quelle est la puissance de votre abonnement

    Si c'est un 6kVA (30A) et que vous utilisez les 4 feux simultanément c'est normal

    @+
     
    Carminas , 26 Octobre 2012
    #2
  3. les3c19
    (19) Corrèze
    Bonjour
    Idem que carminas, mais il est très rare que dans une utilisation normale la puissance totale soit atteinte.
    J'ai une cuisiniére 4 feux induction plus four pyrolyse puissance totale 9KW ,abonnement 6 Kw et jamais en 3 ans le général a sauté
     
    les3c19 , 26 Octobre 2012
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, je suis du même avis que LES3C19 voir si la plaque à pas plutôt un défaut !
    où brancher sur une rangée au tableau sur ligne avec des chauffages électrique ?
    voir à la pose d'un délesteur de puissance dans ce cas !
     
    dsm28 , 26 Octobre 2012
    #4
  5. sim
    sim
    (59) Nord
    sim , 26 Octobre 2012
    #5
  6. zaz789
    (23) Creuse
    La pour le coup c'est curieux !
    Si c'est un compteur electronique, le mieux serait de regarder dessus la consommation instantanée lorsque qu'il disjoncte. Comme ça vous saurez si c'est un soucis de surconsommation ou d'isolement (il me semble qu'on peut le faire aussi avec les compteurs a disque, en calculant le nbr de rotation/minute).
     
    zaz789 , 26 Octobre 2012
    #6
  7. sim
    sim
    (59) Nord
    bonjour zaz789

    oui c'est curieux je pense plus a un défaut de la plaque mais comment le vérifier?
    (je pense que ce n'est pas un défaut d'isolement car ca saute même fil de terre débranché)
     
    sim , 26 Octobre 2012
    #7
  8. zaz789
    (23) Creuse
    Je ne sais pas trop... vous avez un différentiel 30mA ? (j'imagine que non, sinon le compteur ne se déclencherait pas).
     
    zaz789 , 26 Octobre 2012
    #8
  9. sim
    sim
    (59) Nord
    non il n y a pa pour l'instant de 30 mA
     
    sim , 26 Octobre 2012
    #9
  10. les3c19
    (19) Corrèze
    Bonjour
    Il est bien sur 60A ,c'est bien 60 que tu lis dans la petite fenêtre sur le disj.général???????????????
     
    les3c19 , 26 Octobre 2012
    #10
  11. sim
    sim
    (59) Nord
    bonjour les3c19

    Oui il est indiqué 60!!!!!!!!!!!!!!!!!!!!!!!!!!
     
    Dernière édition par un modérateur: 26 Octobre 2012
    sim , 26 Octobre 2012
    #11
  12. sim
    sim
    (59) Nord
    bonsoir,

    Cette ligne existait déjà avant, la plaque a juste été changée

    Quelqu'un aurait il une idée sur le problème?
     
    sim , 26 Octobre 2012
    #12
  13. zaz789
    (23) Creuse
    Un test a faire : brancher la plaque directement au niveau du tableau, et voir si ça disjoncte aussi.
     
    zaz789 , 26 Octobre 2012
    #13
  14. les3c19
    (19) Corrèze
    Peu être un défaut d'isolement sur un feu, les essayer un à un pendant 20 mm chacun et voir si ça saute.
    il est possible aussi qu'il y est un petit défaut sur chaque feux .
    Je pense vraiment à un défaut de la plaque .
    Elle est bien branchée en mono?????????????,
     
    les3c19 , 26 Octobre 2012
    #14
  15. sim
    sim
    (59) Nord
    oui elle est branchée en mono

    J'ai fait un essai sans la terre (avec beaucoup de précautions)
    si il y a un défaut d'isolement et que le fil de terre est débranché, sa ne devrai pas disjoncter.(je me trompe peut être)
     
    sim , 26 Octobre 2012
    #15
  16. sim
    sim
    (59) Nord
    Quelle serai la différence si je branche directement au tableau?
     
    sim , 26 Octobre 2012
    #16
  17. zaz789
    (23) Creuse
    Ça vous permettrait d'exclure définitivement un défaut de la ligne. 20m, c'est long.
    Mais je suis d'accord avec les autres, c'est vraissemblablement un soucis de plaque. Il faudrait pouvoir la tester chez quelqu'un d'autre
     
    zaz789 , 26 Octobre 2012
    #17
  18. sim
    sim
    (59) Nord
    J'ai encore du cable je vais essayer de changer la ligne on sait jamais, mais je pense que si il y avait un court-circuit le fusible ne tiendrai pas?

    surtout que ca disjoncte au bout d'une bonne dizaine de minutes.
     
    sim , 26 Octobre 2012
    #18
  19. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, les plaques à induction bein y en à qui ont aucuns soucis ! et y à tout les autres !....
    voir multiple sujets sur ce type de plaques sur ABC électronique ! section dépannage !
    quand c'est pas des problèmes de compatibilité de carte électronique en interne ! d'une série à une autre ....faisant parfois pensé à un défaut d'isolement ! qui n'en ai rien !
    pas rare d'avoir également des merde avec des plaques neuve ! ....
    Voir multiples sujet sur le net à ce niveau google est votre ami ! voir les recherches.....
     
    dsm28 , 27 Octobre 2012
    #19
  20. sim
    sim
    (59) Nord
    bonjour,

    la plaque est sous garantie (elle est neuve) je vais faire passer le sav, mais avant je voudrais être sur que ce n'est pas l'installation
     
    sim , 27 Octobre 2012
    #20
Chargement...
Autres sujets similaires Forum Date

Protection Plaque A Induction

Electricité générale 11 Janvier 2015

plaque induction

Electricité générale 10 Janvier 2015

Fil de branchement plaque à induction

Electricité générale 17 Février 2013

installation de plaques à induction+four

Electricité générale 12 Octobre 2012

Alimentation plaque induction

Electricité générale 24 Octobre 2011