Pb interphone marque Videx avec serrure electrique Bricard

  1. Jarode_83
    Autre Pays
    Salut tout le monde,
    j ai un sérieux pb qui me casse la tête depuis longtemps, j'ai installé un interphone de marque VIDEX avec une sérrure électrique Bricard j ai suivi le schéma à la lettre mais, la serrure ne s'ouvre pas quand j'appuis sur le bouton de l'interphone, j entend le grisement du bouton mais au niveau de la sérrure rien (porte fermer), mais si la porte est ouverte la sérrure marche, j ai testé le voltage j ai vue que il y a une chute de tension (à cause de la distance après l'avis d'un électricien) , j'ai chercher pas mal sur le net et la solution était de faire un pont de diode(grâce aux membres les3c19 et dsm28 ) mais je ne connais pas comment l'installé!!!, si c'est possible je vais vous donner mon schéma et me marqué sur lui comment j'installe ce pont merci d avance .


    [​IMG]


    [​IMG]
     
    Jarode_83 , 7 Mars 2014
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    avant de faire le pont de diode ,faudrait savoir quelle est l'intensité et son voltage 12 ou 24 volts AC ou DC de la serrure.le transfo doit sortir en AC
    je vois que le transfo ne fait que 15VA , ce qui me semble un peu juste pour cette serrure , sur 15 ml il ne devrait pas y avoir de chute de tension importante
    En premier me renseigner sur ce qui est écris en rouge
     
    les3c19 , 8 Mars 2014
    #2
  3. Jarode_83
    Autre Pays
    bonsoir, merci les3c19 pour votre réponse, j'ai démonté la serrure et c"est marqué 12V-15VA ,
     
    Jarode_83 , 8 Mars 2014
    #3
  4. Jarode_83
    Autre Pays
    est ce que je fais ce schéma? ou bien ça risque d’endommager l'interphone?

    [​IMG]
     
    Dernière édition par un modérateur: 8 Mars 2014
    Jarode_83 , 8 Mars 2014
    #4
  5. les3c19
    (19) Corrèze
    re
    oui c'est bon le schémas. mais tranfo 15 VA un peu faible pour l'ensemble , fait un essais et si forte chute de tension tranfo à mettre fort.
     
    les3c19 , 8 Mars 2014
    #5
  6. Jarode_83
    Autre Pays
    salut,
    bon, j ai fais comme tu ma dit mais, ça marche pas tjr, aussi, j ai pas compris ce que tu as dit tension à mettre fort???
     
    Jarode_83 , 9 Mars 2014
    #6
  7. les3c19
    (19) Corrèze
    Bonjour
    non pas la tension mais les VA la puissance. tu mets au moins un 12 volts 25 ou 30VA
     
    les3c19 , 10 Mars 2014
    #7
  8. Jeremy27
    (27) Eure
    par contre le pont de diode je ne vois pas trop l'utilite, on distingue bien le signe alternatif. peut etre que je me plante litteralement mais moi je n'en mettrai pas
     
    Jeremy27 , 10 Mars 2014
    #8
  9. Jarode_83
    Autre Pays
    Re,
    J'ai résolu mon problème, en fait, le courant était très faible à travers les fils ( apparemment mauvaise qualité) j'ai doublé les fils et le tour est joué.

    Merci de vos proposition.
     
    Jarode_83 , 16 Mars 2014
    #9
  10. Samuelec
    (10) Aube
    Pour une longueur de 15m étonnant meme avec un cable ptt
     
    Samuelec , 17 Mars 2014
    #10
  11. les3c19
    (19) Corrèze
    salut
    plus un avec toi.
     
    les3c19 , 17 Mars 2014
    #11
Chargement...
Autres sujets similaires Forum Date

branchement interphone

Electricité générale 30 Mars 2015

Interphone

Electricité générale 27 Février 2014

Changement Interphone Elvox

Electricité générale 15 Janvier 2014

Commande de Nice Popkit via interphone

Electricité générale 8 Octobre 2013

choix interphone avec visio

Electricité générale 27 Juillet 2012