pas d'eau chaude

  1. patick
    (41) Loir-et-Cher
    :-( j'ai ma resitance de ballon electrique qui a du jus mais elle ne me chauffe pas l'eau chaude
     
    patick , 9 Août 2011
    #1
  2. patick
    (41) Loir-et-Cher
    je comprens pas j'ai du jus dans la resitance mais sa chauffe pas,je l'ai meme mis en direct sans thermostat elle ne chauffe pas c quelle est morte?
     
    patick , 9 Août 2011
    #2
  3. reza
    (58) Nièvre
    ya des chance
     
    reza , 9 Août 2011
    #3
  4. patick
    (41) Loir-et-Cher
    Comment Savoir
     
    patick , 9 Août 2011
    #4
  5. zaz789
    (23) Creuse
    Essayez de mesurer sa résistance, avec un Ohmmètre. Pour une résistance de 2kW, vous devriez lire ~25 Ohms.
     
    zaz789 , 10 Août 2011
    #5
  6. lemeilleur
    Belgique
    thermosta hs peut être .fait tourner la mollette tu dois entendre le déclic
     
    lemeilleur , 13 Août 2011
    #6
  7. les3c19
    (19) Corrèze
    Bonjour
    Si la résistance a été branchée en direct et qu'il y est du 220 volts réels, la résistance est morte.
    ATTENTION aux tests réalisés avec les tournevis testeurs, c'est de la merde, essayer de mettre une amploule sur une douille a la place de la résistance, si cette lampe s'allume=résistance grillée ou faire comme dit ZAZ 789 avec un multimètre mis sur la position ohmmètre, attention réaliser ce test en ayant pris soin de couper le courant!
     
    les3c19 , 14 Août 2011
    #7
Chargement...
Autres sujets similaires Forum Date

plus d'eau chaude, mise en sécurité et voyants 40/50/60/80 allumés sur chaffoteaux et maury

Chauffage 16 Juillet 2015

Shunter un ballon d'eau chaude

Chauffage 28 Août 2013

probleme chaudière gaz plus d'eau chaude

Chauffage 30 Août 2012

chauffage OK mais plus d'eau chaude

Chauffage 11 Février 2012

Probleme d'eau chaude sur chaudiere gaz

Chauffage 8 Janvier 2009