Pas d'eau chaude sur 1 robinet - ELM Leblanc

  1. lolo83
    (83) Var
    Bonjour à tous,
    je vous expose mon problème, j'ai acheté un appartement en aout 2016.
    Dans celui ci, la SDB à été refaite peu de temps avant (2014).
    Un chauffe bain à été installé pour la production d'eau chaude.
    Mon soucis est que lorsque j'actionne le robinet du lavabo de la SDB, le chauffe bain ne se mets pas en marche. L'eau reste froide.
    Le soucis se produit uniquement avec ce robinet.
    Par contre,si je fais couler l'eau chaude de la douche, là vu que le chauffe bain est en fonction, j'ai de l'eau chaude sur ce robinet, mais à un débit très faible.
    D'ailleurs même en eau froide, ce robinet ne me donne pas un débit de fou...
    Le robinet est un "Païni River Cascade reference 98030A", apparement robinet assez cher pour ce que c'est, mais je ne trouve aucune doc dessus....
    Le chauffe bain est un ELM Leblanc Ondéa Hydrosmart LC13.
    D'ailleurs, je ne sais pas comment régler ce chauffe bain, entre 1 à 6, je ne vois pas vraiment de différence.
    D'après la notice, plus je m'approche de 6, plus ce sera chaud, mais j'aurai moins de débit...je ne vois pas de différence..
    Pour info, le robinet qui pose soucis et le chauffe bain sont situé au plus près, à environ 50cm, un de chaque coté du mur.
    Pourriez vos m'aiguiller si mon problème vous fait penser à quelque chose svp????
    Je vous remercie par avance
     - 99285520170102130720.jpg
     - mini_99308920170102130626.jpg
     
    lolo83 , 2 Janvier 2017
    #1
  2. lolo83
    (83) Var
    Bon, j'ai fait après midi bricolage.
    J'ai totalement démonté le robinet.
    Verdict: il y avait des gravillons qui obstruaient l'arrivée d'eau.
    Ils étaient logés entre le "truc" en plastique rose, et un petit joint torique (ici démonté), donc aucune échappatoire pour ces grains de calcaire ou autre...
    De plus, le tuyau d'arrivée d'eau chaude paraissait légèrement écrasé, mais je pense pas que ce ne soit la cause du problème vu ce que j'ai pu retirer...
    Du coup maintenant j'ai du débit et de l'eau chaude!!!
     - mini_86509320170102160325.jpg
     
    lolo83 , 2 Janvier 2017
    #2
Chargement...
Autres sujets similaires Forum Date

poêle à bois avec production d'eau chaude

Plomberie générale 21 Juin 2016

Plus d'eau chaude et faible pression... uniquement dans la douche

Plomberie générale 20 Juillet 2015

Radiateur sur ballon d'eau chaude

Plomberie générale 24 Novembre 2014

pbm d'écoulement sur le ballon d'eau chaude

Plomberie générale 7 Juin 2014

circulation d'eau chaude

Plomberie générale 20 Mai 2014