pas de pression d'eau froide au robinet

  1. bricofab
    (08) Ardennes
    bonjours
    j'ai un evier dans mon sous sol, et il n'y a pas de pression sur l'eau froide .dans le reste de la maison , il n'y a pas de probleme.j'ai demonte la tete de robinet, ainsi que le flexible, il n'y as rien de particulier. de quoi cela peut il provenir. merci d'avance[​IMG]
     
    bricofab , 2 Décembre 2012
    #1
  2. italiamars2012
    (83) Var
    demonte le robinet et sur l'eau froide tu met un flexible avec un robinet wc ou vanne met un bouchon sur l'eau chaude et tu reouvre l'eau fait couler l'eau dans un seau et regarde si ta presion et pareil que les autre point d'eau. si c'est toujour pareil c'est kil ya quelque chose qui obstrut ton tuyau. tu peux essayer avec un fil de fer rigide de deboucher ce ki coince surtout si ton installation est en fer.
     
    italiamars2012 , 2 Décembre 2012
    #2
  3. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Bonjour, c'est venue d'un coup ? où avec le temps ! je pensé te répondre de voir le mousseur LA SORTIE DU ROBINET en premier ! mais bon si ta déjà regarder là c'est bizarre possible formation de calcaire ? ta fais une intervention sur la plomberie y à quelques jours ? LA section du tuyaux c'est combien ? Y à pas une vanne en amont à tout hasard qui soit pas totalement ouvert où vieux robinet de coupure à clapet caoutchouc ?
    possible qu'un caoutchouc à bouger empêchant le passage normal de l'eau ...
    à suivre ....
     
    dsm28 , 2 Décembre 2012
    #3
Chargement...
Autres sujets similaires Forum Date

probleme de pression d'eau chaudiere fuel

Chauffage 23 Juillet 2011

pression d'eau circuit de chauffage

Chauffage 22 Novembre 2010

manomètre de pression bloqué

Chauffage 30 Octobre 2016

alarme active dépression poele slimmy palazzetti

Chauffage 16 Octobre 2016

Montée en pression ECS Frisquet Classic 23Kw de 2005 (sans ballon)

Chauffage 13 Juin 2016