Panne sur moteur monophasé

  1. lermit
    (13) Bouches-du-Rhône
    Bonjour,
    Par moment le moteur de ma pompe de piscine ne redémarre pas.
    Je réussis à le redémarrer en démontant la pompe et en faisant tourner le rotor avant de le remettre en marche.
    Sinon lors de l'activation le moteur ''grogne''
    Puissance du moteur 0.55kw.
    Merci pour votre aide.
     
    lermit , 30 Décembre 2014
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    moteur tri phasé ou mono.
     
    les3c19 , 30 Décembre 2014
    #2
  3. lermit
    (13) Bouches-du-Rhône
    moteur monophasé avec 1 condensateur.
     
    lermit , 30 Décembre 2014
    #3
  4. les3c19
    (19) Corrèze
    Re
    est ce que le moteur tourne librement sur plusieurs tours pompe montée?
    si oui condensateur, si non la pompe force trop.
     
    les3c19 , 30 Décembre 2014
    #4
  5. lermit
    (13) Bouches-du-Rhône
    OK je vais faire cette vérification cela semble une bonne idée.
    En effet la pompe force peut être trop au démarrage, cela provient peut être du raccordement des tuyauteries qui n'est pas très ajusté..
     
    lermit , 31 Décembre 2014
    #5
  6. lermit
    (13) Bouches-du-Rhône
    Bonjour et bonne année 2015,

    Un fois la pompe démontée et j'ai remis le contact avec pompe désaccouplée mais là aussi le moteur "grogne".
    Après avoir fait faire 1/4 de tour au rotor, sans qu'il y ait la moindre résistance, la pompe a redémarrée..

    On dirait que le problème est lié à la position du rotor lors de la phase arrêt et redémarrage.
     
    lermit , 8 Janvier 2015
    #6
Chargement...
Autres sujets similaires Forum Date

chaudière vaillant en panne

Entretien du batiment 15 Mars 2015

Baignoire balnéo Roca en panne

Entretien du batiment 21 Janvier 2015

Sèche linge en panne.

Entretien du batiment 26 Décembre 2014

lave linge aeg 76850 en panne

Entretien du batiment 15 Août 2014

congélateur AEG en panne (suite)

Entretien du batiment 16 Novembre 2013