panne installation chauffage électrique

  1. clousette
    (75) Paris
    :cryx: Help !

    Je n'ai plus de chauffage électrique ...
    et il fait froid !

    j'ai remonté la panne jusqu'au programmateur ..
    il n'y a pas de jus qui y arrive ...donc logique qu'il n'en reparte pas ..!

    entre EDF et moi il reste : le tableau général : tout va bien
    le tableau divisionnaire avec tous les fusibles : ils vont tous bien

    le contacteur de chauffage Télémécanique GC1M42 ...et là je sais pas :
    c'est un produit qui ne se fait plus depuis 1996 , je ne trouve aucune notice technique chez schneider électric..
    il y a un petit voyant qui est éteint est ce normal ?

    si oui , avez vous une idée de la panne ?
    si non , savez vous où je peux me procurer le modèle de remplacement , c'est un GC 2540 M5 d'après le site de schneider ?

    merci de m'aider car je ne suis qu'une bricoleuse amateur (mais éclairée :=) !! mon papa était électricien, malheureusement plus là pour m'aider)
    et franchement je pense que çà doit pouvoir se réparer sans en prendre pour 1000 euros (on m'a même proposé de changer totue l'installation, ben voyons !):-( :-(
     
    clousette , 8 Novembre 2008
    #1
  2. eletric
    (41) Loir-et-Cher
    ton programmateur c quoi
    apparament toncircuit de chauffage est sur un contacteur

    reponse a suivre
     
    eletric , 8 Novembre 2008
    #2
  3. clousette
    (75) Paris
    oui j'ai un contacteur : le programmateurest un vieux thermoflash (c'est tout ce qu'il y a de marqué, la maison a été construite en 1995
     
    clousette , 8 Novembre 2008
    #3
  4. Aurel38
    (38) Isère
    Bonsoir,

    Une photo du contacteur ?

    Sinon il suffit simplement de le changer
     
    Aurel38 , 8 Novembre 2008
    #4
  5. clousette
    (75) Paris
    EDF a fait des travaux sur le réseau de distribution dernièrement, et ce que çà pourrait avoir posé des problèmes ?

    si le contacteur n'est pas en cause , çà pourrait être quoi ?
     
    clousette , 8 Novembre 2008
    #5
  6. Aurel38
    (38) Isère
    Bonsoir,

    Ça peut être le thermostat.

    Est-ce qu'en réglant le thermostat sur maximum le contacteur va faire un bruit à un moment ? (pendant l'action de monter le thermostat)
     
    Aurel38 , 8 Novembre 2008
    #6
  7. clousette
    (75) Paris
    le contacteur ne fait aucun bruit quand on tourne le thermostat ..;
    j'ai appelé EDF qui m'a dit que cela ne pouvait venir d'eux car je suis en monophasé ..et j'ai la lumière !

    comme j'ai testé au multimètre le programmateur (qui fait thermostat) a priori il est bon.
    la phase n'arrive pas au thermostat ... (testé au multimètre)

    j'ai ouvert le tableau, mis a part quelques cadavres d'araignées:-s j'ai rien vu de cramé derrière le contacteur : pas de fils débranchés, rien de rien ...

    est ce que c'est compliqué de le changer ? de toutes façons il est plus aux normes..
    vous pensez que je peux faire celà seule ?
    et est ce que vous connaissez le modèle qui va bient pour remplacer le modèle télémécanique GC1M42 ?
    merci de continuer à m'aider ..
    clousette
     
    clousette , 9 Novembre 2008
    #7
  8. Aurel38
    (38) Isère
    Bonjour,
    Auriez-vous une photo du branchement des fils sur le thermostat ?
     
    Aurel38 , 9 Novembre 2008
    #8
Chargement...
Autres sujets similaires Forum Date

panne prise dans une chambre

Electricité générale 22 Octobre 2015

Panne spots halogène

Electricité générale 13 Septembre 2015

panne spot eclairage salle de bain

Electricité générale 22 Mars 2015

Panneaux Solaires ; Qu'en pensez-vous ?

Electricité générale 23 Décembre 2014

URGENT panne sur differentiel 30ma

Electricité générale 16 Juin 2014