panne electique

  1. lych
    (62) Pas-de-Calais
    bonsoir,
    j'ai besoin de votre aide car je n'y comprends plus rien.
    mon disjoncteur gardy DB 90 30 ampères 500ma 4 Poles 3 protegés se déclenche dans la journée tous les 12 a 15 jours environ. (je n'ai jamais eu de problème tout marcher à la perfection depuis 20ans) Nous sommes partis une bonne semaine et a notre retour il était redisjoncté: pourtant pendant cette période le chauffage était au minimum(donc il ne fonctionnait pas) rien n'était branché, sauf les fermetures electriques des volets. J'ai vérifié toute mon installation électrique je ne vois rien, j'ai aussi tester tous mes fusibles en les débranchant un par un le disjoncteur ne s'est pas déclenché. j'ai remarqué quand il était disjoncté je devais appuyer plusieurs fois sur le bouton pour que ça marche. Est-ce que la panne ne viendrait pas du disjoncteur. En espèrant avoir un petit conseil car ce problème m'empêche de dormir.
    MERCI A TOUS lych
     
    lych , 4 Avril 2011
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonjour

    Avez vous des différentiels 30mA en amont des circuits ?

    @+
     
    Carminas , 5 Avril 2011
    #2
  3. lych
    (62) Pas-de-Calais
    Bonsoir
    J ai simplement le disjoncteur E D F qui est plombé ( je pense à 60 ampères ?) Car j ai 3 phases 1 neutre.
    Aprés J 'ai mon disjoncteur Gardy 30 A en amont je n ai que des tableaux avec fusibles.
    REPARTI : 1phase chauffe-eau // 1 phase chauffage èlectrique // 1 phase circuit èlectrique maison.
    Merci A+
     
    lych , 5 Avril 2011
    #3
  4. Carminas
    (77) Seine-et-Marne
    Bonsoir

    Indépendament de votre problème, il faudra sécuriser votre installation par ajout d'un 30mA.

    Vu ce que vous décrivez, j'élimine le problème de la surcharge
    Vous avez surement un circuit ou un appareil en défaut qui provoque une fuite de courant de manière aléatoire.

    Reste à savoir lequel.

    Dans un premier temps j'acheterai un interrupteur différentiel 30mA que je raccorderai sous un sous ensemble de l'installation (par exemple sous une des phases et le neutre) et j'observerai s'il coupe.
    Si le 500mA coupe et pas lui, je le déplacerai sur une autre phase.
    Si le 30mA coupe, vous aurez identifié la série de circuit posant problème.
    Renouvellez alors l'opération circuit par circuit pour cette phase, jusqu'à trouver le circuit incriminé.

    @+
     
    Carminas , 5 Avril 2011
    #4
  5. lych
    (62) Pas-de-Calais
    Merci beaucoup c 'est très sympa de votre part, je vais suivre vos conseils,mais je
    voudrai attendre une nouvelle coupure. J 'ai toujours espoir que cela cesse.( comme ça arrive tous les 12 à15 jours) cela va prendre du temps. Je vous en informerai.
    Encore Merci
     
    lych , 5 Avril 2011
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    simplement une à deux trois idées au passage ! faire controle des boitiers dérivation si y en à en extérieur voir si pas de condenssation ,?! voir si ! également secteur cave si humide !? au passage, un ptit coup de tournevis dans dominos ne coute rien ! contrôle bien les fils dans les tableaux aussi bien fils de phase que neutre ! tu est en triphase c'est important de bien contrôler les points de contacts.
    après, voir circuit ballon d'eau chaude ! cumulus .
    lave vaisselle , lave linge ... une panne intérmitente comme vous avez pas facile à trouvée du 1er coup !
    bien d'accord avec m carminas sécurisée en 1er votre installation avec différentiel soit phase par phase où par un tétrapolaire en tête de circuit . bonne recherche et bon courrage !;-)
     
    dsm28 , 6 Avril 2011
    #6
  7. lych
    (62) Pas-de-Calais
    Bonsoir
    J'ai déja controlé toutes mes boites de derivation, j attends de nouveau cette maudite coupure et prends note de tout vos Conseils.
    Je vais reverirfier toute mon instalation à fond
    merci . c est sympa A+
     
    lych , 6 Avril 2011
    #7
  8. pense a une repartition plus armonieuse des tes phases car si ton chauffe eau ne marche pas et que tu te sers de 2 machines par exemple et 2 ou 3 chauffages tes phases sont trop desequilibrees et le disjoncteur risque de sauter voila une autre piste bon courage
     
    giulianphil , 8 Avril 2011
    #8
  9. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    ;-) bonjour, lych
    alors des nouvelles de ta galère de panne ! ça donne quoi depuis ? as tu trouvé le loup ! merci réponse ;-)
     
    dsm28 , 26 Avril 2011
    #9
  10. pacifique7640
    (74) Haute-Savoie
    Un différentiel de 500 mA qui déclenche en 220 par défaut d'isolement ça donne une résistance d'isolement plus petite que 440 ohm (sauf à dire des bêtises). Ca doit être facilement repérable : Débrancher le différentiel d'entrée et contrôler à l'ohmmètre entre une phase et la terre en branchant les différents consommateurs.
    Personnellement j'irais jeter un petit coup d'oeil côté chauffe-eau, machine à laver et lave-vaisselle...
     
    pacifique7640 , 28 Avril 2011
    #10
  11. lych
    (62) Pas-de-Calais
    Bonsoir
    Aprés bien des recherches en suivant vos conseils je pense avoir résolu mon problème.qui était provoqué par une prise de courant à priori bien branché!! car elle fonctionnait depuis plus d un an,en vérifiant mon instalation j ai débranché cette prise.
    Depuis ça ne disjoncte plus ( je n ai pas vraiment tout compris mais pour l 'instant ça marche
    Encore bien merci . @+
     
    lych , 3 Mai 2011
    #11
  12. lych
    (62) Pas-de-Calais
    Bonsoir
    Aprés bien des recherches en suivant vos conseils je pense avoir résolu mon problème.qui était provoqué par une prise de courant à priori bien branché!! car elle fonctionnait depuis plus d un an,en vérifiant mon instalation j ai débranché cette prise.
    Depuis ça ne disjoncte plus ( je n ai pas vraiment tout compris mais pour l 'instant ça marche
    Encore bien merci . @+
     
    lych , 3 Mai 2011
    #12
  13. lych
    (62) Pas-de-Calais
    Bonsoir
    Aprés bien des recherches en suivant vos conseils je pense avoir résolu mon problème.qui était provoqué par une prise de courant à priori bien branché!! car elle fonctionnait depuis plus d un an,en vérifiant mon instalation j ai débranché cette prise.
    Depuis ça ne disjoncte plus ( je n ai pas vraiment tout compris mais pour l 'instant ça marche
    Encore bien merci . @+
     
    lych , 3 Mai 2011
    #13
Chargement...
Autres sujets similaires Forum Date

panne prise dans une chambre

Electricité générale 22 Octobre 2015

Panne spots halogène

Electricité générale 13 Septembre 2015

panne spot eclairage salle de bain

Electricité générale 22 Mars 2015

Panneaux Solaires ; Qu'en pensez-vous ?

Electricité générale 23 Décembre 2014

URGENT panne sur differentiel 30ma

Electricité générale 16 Juin 2014