Panne de monte materiau

  1. jerome44
    (44) Loire-Atlantique
    Bonjour,
    j'ai un monte matériau "sherpa" pour ceux qui connaisse!!
    il est équipé de deux fins de course un haut et un bas, le problème que je rencontre est qu'il ne fonctionne plus qu'en montée et ne redescend pas.
    quelqu'un a t il un indice??
    merci
     
    jerome44 , 3 Mars 2012
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    Comment se fait le changement de rotation, électrique ou simple inter inverseur!
    Pour un essais ponter la fin de course basse!
     
    les3c19 , 3 Mars 2012
    #2
  3. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,

    ouvre le boitier de télécommande voir si ta pas un fils coupée simplement au niveau raccord entre cable et boitier çà arrive souvent ! à ce niveau et si tout les boutons poussoir son bien brancher sur la platine jete un oeils aux borniers.

    c'est une commande avec poussoir où avec un inversseur à balais sur yn boitier fixe ?

    tu vas devoir prendre multimétre et ouvrir pour voir y à pas le choix !

    possible un probléme de relais ! également ouvre boitier faire photos si tu trouve pas rapidement !
     
    dsm28 , 3 Mars 2012
    #3
  4. jerome44
    (44) Loire-Atlantique
    Bonjour,
    Voilà où j'en suis, J'ai déjà testé la télécommande avec un multimètre tout est ok (boitier plus fil et prise), j'ai également pu vérifier le fin de course haut qui me semble ok (lorsque je l'actionne manuellement = arrêt normal et après relachement çà fonctionne ), il me reste à tester celui du bas ainsi que la continuité dans les fils et voir le boitier de raccordement c'est là que je peux avoir des problèmes, je m'y emploierai demain car là il pleut
    Je vous tiens informé, car si je ne trouve pas il me faudra probablement des conseils pour le faire fonctionner, n'ayant pas un électricien hors pair
    merci A bientôt
     
    jerome44 , 4 Mars 2012
    #4
  5. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    alors çà donne quoi?
    Tu as trouvée la panne ?
     
    dsm28 , 8 Mars 2012
    #5
Chargement...
Autres sujets similaires Forum Date

panne prise dans une chambre

Electricité générale 22 Octobre 2015

Panne spots halogène

Electricité générale 13 Septembre 2015

panne spot eclairage salle de bain

Electricité générale 22 Mars 2015

Panneaux Solaires ; Qu'en pensez-vous ?

Electricité générale 23 Décembre 2014

URGENT panne sur differentiel 30ma

Electricité générale 16 Juin 2014