Panne chaudiere deville VI23

  1. lasalade
    (75) Paris
    Bonjour,
    ma chaudiere deville vi23 est en panne depuis une semaine.
    la diode verte clignotte lentement.
    le chauffagiste m as dis qu a partir d un certain point ,elle n etait plus alimenter en electriciter.
    il me propose donc de changer les deux circuit imprimer(ionisation et modulation +les deux thermostat+la sonde)
    le tout pour une somme indecente.
    les enfants ont un peu froid mais les fins de mois etant difficile,ils serais tres compliquer de payer des pieces non necessaire.
    Quelqu un aurais t il une petite expertise sur le probleme?
    je vous en remercie(chaudement).
    Bonne journee a tous et a toutes.

    Voila les pieces:

    CIRCUIT IMPRIME IONISATION BMBC
    CIRCUIT IMPRIME DE MODULATION - INECO
    THERMOSTAT SURCHAUFFE - 105
    SONDE NTC 8434820
    THERMOSTAT SURCHAUFFE - 105° R.A.
     
    Dernière édition par un modérateur: 25 Novembre 2011
    lasalade , 25 Novembre 2011
    #1
  2. pacifique7640
    (74) Haute-Savoie
    Forcément s'il remplace tout ça finira bien par fonctionner un jour. C'est pas du diagnostic ça !
    Maintenant si j'ai de sbonnes connaissance en chauffage central, je ne connais pas la Deville vi 23.
    Pourriez-vous me dire de quel type de chaudière il s'agit et quels sont les symptômes de la panne mis à part la petite diode verte....
     
    pacifique7640 , 10 Décembre 2011
    #2
  3. pacifique7640
    (74) Haute-Savoie
    Autre chose avez-vous la notice d'utilisation de votre chaudière.
    Si oui, vous devriez avoir une explication sur la signification de la diode verte clignotante.
    Quel est sa date de mise en service (récent ou bien est-ce une vielle installation) ?
    J'ai fait une petite recherche pour constater qu'il s'agit d'une chaudière murale.
    Fournit-elle toujours l'eau chaude sanitaire ?
    Le principe de ces chaudières est d'ouvrir l'arrivée de gaz et son allumage lorsque le circulateur se met en route. Entendez-vous le bruit (très léger ronronnement) du moteur de la pompe de circulation ...
     
    pacifique7640 , 10 Décembre 2011
    #3
  4. lasalade
    (75) Paris
    Bonjour,
    Tout d abord je tiens à vous remercier pour vos reponses:)
    Ensuite vous dire que pas plus tard que vendredi dernier après 3 semaines de panne et 2 semaine d attente des pièces ,j ai décider de toucher la gaine d alimentation électrique de la chaudière ,en saisissant légèrement la gaine avec ma main gauche et en la bougeant légèrement,j ai ensuite tenter ma chance en allumant la chaudière et......surprise!
    Plus de clignotements de la diode verte et déclenchement et mise en route de la chaudière :)
    Opérationelle en mode hiver et en mode été .
    Magie?

    Y avait il reelement un mauvais contact dans la gaine électrique?

    Les circuits incriminer par le chauffagiste ont ils décider de s auto-réparer seul?

    J attend lundi matin pour plus d explications avec mon chauffagiste.
    Enfin avec messieurs les commerciaux de cette grande société qui entretient les chaudières.:)
     
    lasalade , 11 Décembre 2011
    #4
  5. pacifique7640
    (74) Haute-Savoie
    J'ai trouvé le manuel de votre chaudière. Tout d'abord dites-moi quelle diode clignote (il y en a trois à droite du sélecteur.
    Deuxièmement a-t-on fait des travaux de plomberie juste avant que les problèmes n'arrivent ? (Ou des travaux à la voirie (coupure de gaz... ) ?
     
    pacifique7640 , 11 Décembre 2011
    #5
  6. pacifique7640
    (74) Haute-Savoie
    Nos messages se sont croisés. Heureux d'apprendre que votre problème est réglé.
    Bonne continuation.
     
    pacifique7640 , 11 Décembre 2011
    #6
Chargement...