Panne aquastop - à confirmer ?

  1. alboon2000
    (91) Essonne
    Bonjour,

    Depuis hier mon LV Siemens SE54M565EU ne fonctionne plus : le témoin de problème d'arrivée d'eau s'allume, la pompe se met en route mais l'eau n'arrive pas. J'ai vérifié mon robinet d'arrivée d'eau derrière le LV et il fonctionne.

    Ça semblerait donc provenir de l'aquastop.
    Pour info c'est ce modèle-là qui est utilisé :

    www.ransomspares.co.uk/parts/dishwashers/bosch/aqua-stop/55699.htm?m=159445

    Mais j'ai vu que certaines boutiques sur internet proposent de vendre que le système aquastop, et pas tout le tuyau :

    http://www.cyberpieces.com/lave-vaisselle-electrovanne-0.htm#f263789

    Ceci dit, est-il possible d'être certain que je ne vais pas acheter un aquastop pour rien ? Comment vérifier la panne ? Je ne peux malheureusement pas utiliser le tuyau de ma machine à laver car il n'y a pas d'aquastop, le branchement est classique.

    Merci pour votre aide.
     
    alboon2000 , 18 Mai 2012
    #1
  2. lemeilleur
    Belgique
    suffit peut être de prendre le flexible de la mal pour essayer car on est pas obliger d avoir un aquastop pour faire fonctionner la bête
     
    lemeilleur , 18 Mai 2012
    #2
  3. alboon2000
    (91) Essonne
    OK. Je vais voir si des raccords existent entre le tuyau de mon LV et mon robinet.
     
    alboon2000 , 18 Mai 2012
    #3
  4. alboon2000
    (91) Essonne
    Eh bien non, ça n'existe pas a priori...
     
    alboon2000 , 19 Mai 2012
    #4
  5. lemeilleur
    Belgique
    des flexible simple pour lv en gsb cela dois être les même que pour machine a laver .va dans une déchetterie pour en récupérer 1.
     
    lemeilleur , 20 Mai 2012
    #5
  6. alboon2000
    (91) Essonne
    Alors j'ai testé l'aquastop en direct et il fonctionne. Les 2 électrovannes fonctionnent aussi. Par contre : je n'ai pas de tension mesurée aux bornes de l'aquastop quand le LV est sous tension, alors que j'en ai (240V) entre la phase de l'aquastop et le neutre de la carte de programmation (carte située dans la facade du LV). Une idée ?...
     
    alboon2000 , 25 Mai 2012
    #6
  7. buzz
    Belgique
    buzz , 25 Mai 2012
    #7
  8. alboon2000
    (91) Essonne
    Merci. Mais après mon 3ème après-midi de recherches, j'abandonne et je vais en acheter un autre. Je penchais pour un problème de carte (en façade) mais à 90€ la carte je ne le tente pas...

    Merci en tout cas de m'avoir lu !
     
    alboon2000 , 25 Mai 2012
    #8
Chargement...
Autres sujets similaires Forum Date

Seche linge WHIRLPOOL AWZ899Panne Seche Linge WI

Electro Ménager 17 Novembre 2016

panne sèche linge whirlpool AZB8572

Electro Ménager 12 Novembre 2016

panne sur machine à laver miell w742

Electro Ménager 3 Juillet 2016

Lava linge Bosch Maxx 7 - Panne lavage

Electro Ménager 21 Janvier 2016

Panne lave linge AEG oko lavamat 74730 update

Electro Ménager 26 Août 2015