moteur monophasé sans puissance

  1. Darthvader
    (35) Ille-et-Vilaine
    Bonjour !
    Pourquoi ne pas le tester en triphasé pour voir sa patate au moins si un bobinage est HS, on serait fixé.
    C'est quoi le petit carré avec écrit rés ou réo ?
     
    Darthvader , 15 Avril 2014
    #21
  2. Darthvader
    (35) Ille-et-Vilaine
    Oups ! je crois que c'est pas posible test triphasé par contre si je comprends bien le lien wikipédia le condo est pas a sa place non ?
     
    Darthvader , 15 Avril 2014
    #22
  3. Darthvader
    (35) Ille-et-Vilaine
    Bonjour !
    Voici ce que l'on trouve sur Wikipédia : Usuellement, une fois le moteur lancé à une certaine vitesse, un interrupteur centrifuge ouvre le circuit de l'enroulement et du condensateur de démarrage.
    Tel que je voie le schéma du post, c'est pas du tout le cas, et même je dirais le condensateur n'est jamais "out" donc on reste en puissance mini de démarrage
    J'aurais mis le condo entre W1-V2 et la phase en U1. Idiot ce que je dis ?
     
    Darthvader , 16 Avril 2014
    #23
  4. Labobine
    (12) Aveyron
    Labobine , 18 Avril 2014
    #24
  5. ENGINE06
    (06) Alpes-Maritimes
    fin de l'intrigue ! j'ai tout décablé et l'enroulement secondaire est à 2 Ohms!!!
    Je vais chercher un moteur d'occasion compatible car le compresseur est en bon état.
    Merci pour votre participation et en particulier à Monsieur Labobine !!
    Je reste sur ce site .
    Merci à Darthvader pour ses conseils mais je lui conseille de ne pas mettre en application ses propres propositions sans approfondir un peu plus les bases de la Fée électricité...
    à bientôt
     
    ENGINE06 , 27 Avril 2014
    #25
  6. les3c19
    (19) Corrèze
    erreur de réponse.
     
    Dernière édition par un modérateur: 27 Avril 2014
    les3c19 , 27 Avril 2014
    #26
  7. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour, ENGINE06
    bravo pour ta recherche de panne ! en post 3 j'espère que tu as bien pris information de notre ami Gérard sur le branchement du condo !
    la source de la détérioration sur secondaire vient peut être de là au départ !
    il est donc judicieux avec le nouveau moteur de reprendre contact peut être avec la bobine pour pas faire deux fois la même erreur !...AVANT même de vouloir faire premier test !
    un contrôle d'un expert çà coûte rien ! si tu vois ce que je veux dire !

    çà me surprend que tu trouve encore une valeur ohmique au secondaire ...
    tu touche pas les pointes de touches du contrôleur avec tes doigts par le plus grand des hasard ? je dis çà comme çà ! la mesure me semble louche ! et bien loin des huit ohms du départ ! ...
    PILE OK sur multimètre ? ....bref !

    je laisse notre ami pro pour sa réponse ! et voir ce qu'il en pense !
    bien cordialement .
     
    Dernière édition par un modérateur: 27 Avril 2014
    dsm28 , 27 Avril 2014
    #27
  8. Labobine
    (12) Aveyron
    Dernière édition par un modérateur: 27 Avril 2014
    Labobine , 27 Avril 2014
    #28
Chargement...
Autres sujets similaires Forum Date

Moteur monophasé palan

Electricité générale 13 Novembre 2012

passer moteur triphasé en monophasé kity

Electricité générale 30 Juillet 2012

Variateur sur moteur asynchrone monophasé

Electricité générale 2 Novembre 2009

cablage d'un moteur asynchrone monophasé

Electricité générale 5 Octobre 2009

Protection moteur / temps fonctionnement max

Electricité générale 5 Octobre 2016