moteur de garage UNIVER 700

  1. klindi
    (27) Eure
    Bonjour à toutes et à tous,

    ma maison est équipée d'un moteur de garage UNIVER 700 et d'un bip aprimatic tr4.

    Je n'arrive pas à m'en sortir pour reprogrammer le bip.

    Je serais vraiment ravie si quelqu'un parmi vous pouviez m'aider. Par exemple en me disant comment trouver la notice du moteur de garage car le propriétaire me dit qu'il ne l'a pas et ne fait rien pour m'aider. Ou en m'expliquant la manipulation à faire.

    Merci par avance,

    Klindi
     
    klindi , 25 Avril 2011
    #1
  2. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    Dernière édition par un modérateur: 26 Avril 2011
    dsm28 , 26 Avril 2011
    #2
  3. klindi
    (27) Eure
    Bonjour,

    Merci pour ton message, c'est très gentil à toi.

    J'ai trouvé la notice pour le bip ainsi que la video, mais cela ne colle pas au moteur Univer 700.

    Je vais contacter arsenes.be pour le moteur du garage avec les infos que tu m'as données.

    Je te tiens au courant !
     
    klindi , 26 Avril 2011
    #3
  4. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    je pense à un truc tout con ! ton moteur peux tu le mettre en marche en direct !
    type commande bouton poussoir déjà ! pout voir çi c'est pas un des relais sur platine électronique qui soit en cause ...(relais charbonné) déjà vue ! et pour suprimée une piste de recherche de panne ... derriere l'écran c'est pas facile de pouvoir faire un test à ta place mais si ta partie programation est bonne , possible que ce soit au niveau alimentation moteur que tu est une merde ! lol dans ce cas ! multimetre dans une main et contrôle voir ! si pas d'expérience en électricité ouvre ton boitier me faire photos j'essais de te dire quoi faire ! où appel un électricien si besoin pour voir déjà l'allimentation si tout est bon à ce niveau .
    concernant codage de la télécommande tu est sur d'avoir bien éffectuer la mémorisation !? quand tu utilise cette derniere elle enclenche ton relais ! ? CONTROLE également les piles de la télécommande ! je sais c'est un peut idiot comme réponse mais parfois piles neuve sous blister ont à des surprises ...
    quand à ton moteur je connais pas donc suis et prend contact comme donné post précédant . bon courrage .
     
    dsm28 , 29 Avril 2011
    #4
Chargement...
Autres sujets similaires Forum Date

comment faire pour synchroniser un moteur de porte de garage avec les télécommandes

Electricité générale 13 Novembre 2010

Protection moteur / temps fonctionnement max

Electricité générale 5 Octobre 2016

Moteur winsol F70D

Electricité générale 31 Août 2016

Moteur 2 vitesses décorticage

Electricité générale 18 Août 2016

protection moteur et neutre

Electricité générale 18 Mai 2016