Mise en route pont élévateur

  1. PGD automobiles
    (77) Seine-et-Marne
    Bonjour à tous!!

    Voilà, je viens vers des personnes qui pourraient me donné une aide pour mettre mon pont élévateur en état de fonctionnement.

    C'est un pont élévateur mobile de marque Unic (Facom) acheté en état de fonctionnement en 400v.

    Le moteur fait 220v/380v selon couplage étoile ou triangle et je souhaitais le branché en 220v chez moi.

    Une personne est intervenu pour me branché tout cela dans le but de le faire fonctionner en 220v mais sans succès.

    Donc j'ai décidé de prendre les choses en mains.
    Voici quelques infos:
    -D'origine il y avait un contacteur télémécanique
    LC1_D093 60 Ampères accouplé à un LR8_D09 308
    -Suite à l'intervention de la personne qui avait voulu m'aidé, il à cru avoir cramé la bobine du contacteur (sans en être sûr pour ma part) et du coup j'ai acheté un contacteur Schneider LC1D09 avec son relais je crois.

    J'ai donc bien mis les barrettes en triangle branché le contacteur avec un schéma mais je suis obligé de faire marché le moteur en marche forcée (sans passé par le contacteur manuel mais bien directement au tournevis sur le contacteur directement pour que cela alimente le moteur) et redoublé du fait qu'il n'y à aucun couple (le moteur ne fait pas tourné la pompe)
    -Il y à un condensateur 25u branché sur le moteur que j'ai rajouté également.

    Il manque peu être encore des informations précieuses pour que vous puissiez m'aider.

    Merci de votre compréhension et merci de m'avoir lu.

    Cordialement Victor.
     

    Fichiers attachés:

    PGD automobiles , 15 Avril 2020
    #1
  2. les3c19
    (19) Corrèze
    salut
    le problème est que chez toi tu as une installation monophasé hors ce moteur fonctionne en triphasé, pour un pont élévateur la seule solution c'est de mettre un convertisseur variateur de fréquence alimenté en mono et qui fera une sortie en 230 volts triphasé.
    il faut oublier dans ce cas, de monter un condensateur pour compenser la 3° phase, ton moteur ne supportera pas ça sur un monte charge, un condensateur fait perdre plus de 30% de puissance et ne donne pas de couple au démarrage
    il faut investir dans ce fameux convertisseur variateur de fréquence coût entre 150 et 400 €uros
    tu pourra supprimer le contacteur et la protection le variateur fera tout ça.
    Si tu veux le conserver il y a la bobine du contacteur à remplacer par une en 220 volts
     
    les3c19 , 15 Avril 2020
    #2
  3. PGD automobiles
    (77) Seine-et-Marne
    Ok merci bien pour les infos rapide, donc aucune utilité de conserver le contacteur si je comprends bien? Ou cela dépend du prix du convertisseur variateurs de fréquence si il intègre ces éléments ?
     
    PGD automobiles , 15 Avril 2020
    #3
  4. PGD automobiles
    (77) Seine-et-Marne
    Ou alors peu être une autre solution un moteur 220v?
    Mais sûrement pour adapter la pompe en bout d'arbre sur ce moteur 230v il faudrais des modifs et ça restreindre le choix des moteurs et aussi me compliqué un peu la vie, enfin tout est faisable mais il faut pesé le pour et le contre...
    Merci beaucoup
     
    PGD automobiles , 15 Avril 2020
    #4
  5. vince22490
    (22) Côtes-d'Armor
    bonjour
    meme avis pour le variateur de frequence.
    mais je crois comprendre que le probleme est sur la commande puisque le contacteur ne s'enclenche pas. quelle est la tension d'alimentation de la bobine du contacteur? peux tu prendre qq photos des branchements? il y a des choses que je ne comprend pas. la borne a2 ne semble pas branchee. ou sont tes boutons marche arret? si tu branche a2 sur 1L1 ton circuit commande est bouclé. il me semble plus prudent de supprimer l'automaintient (boucle avec fil bleu). pense a regler le relais thermique au max. si je lis bien la plaque pour du 220v tri il prend deja plus de 4A.
    Si tu optes pour un variateur la marque Lenze a une serie SMV qui sont basique pas tres cher et tres simple a regler.
     
    vince22490 , 16 Avril 2020
    #5
    PGD automobiles aime ça.
  6. PGD automobiles
    (77) Seine-et-Marne
    Merci je fairait des photos demain et regarderai tout cela, mais oui le soucis c'est que j'ai une manette manuel qui quand je la tourbe viens s'appuyer sur petit Contact .

    Ma bobine d'après mes souvenirs est en 115 ou 220v mais pas 24 (a vérifié tout cela).
    Merci beaucoup, le moteur tourne bien il prend des tours maintenant quand il arrive à partir il faut presque l'aidé à démarré c'est curieux car des fois il démarre bien et prend des tours et des fois il beug et grogne et n'arrive pas à faire tourné la pompe, pourtant la pompe se tourne à la main facilement mais c'est curieux que ça ne le fasse pas tout le temps...

    En tout cas même quand il prend ses tours,l pont ne se lève pas même à vide, et fait même pas un semblant de se lever Rien!! On dirait qu'il tourne dans le vide il ne se fait pas ralentir par la contrainte hydraulique.

    Merci beaucoup.
     
    PGD automobiles , 16 Avril 2020
    #6
  7. les3c19
    (19) Corrèze
    salut
    pour la partie commande il y a une erreur de câblage, la bobine ne reçoit que la phase, il manque le neutre plusss un mauvais câblage de la phase. entre le poussoir de commande et les contacts du contacteur et du relais
    pas besoin de passer par le contact auxiliaire du relais (contact de maintient) avec un BP, on passe juste par le relais de protection.
    de L1 un fil vers A1
    de L3 le marron qui va à la commande
    le fil bleu de la commande vers 95NC du relais LRD08
    de 96NC du relais LRD08 vers A2
    ce câblage n'est valable que si on est obligé de maintenir la manette pour que le moteur fonctionne
    si le contact du bouton( moteur en fonction) est maintenu après relâchement de la manette, il faut modifier ce câblage

    il faut aussi que cette bobine soit en 230 volts
    je déconseille fortement l'usage d'un condensateur pour ce moteur sur un pont élévateur, ce serait un ventilateur oui pourquoi pas.
     
    Dernière édition: 16 Avril 2020
    les3c19 , 16 Avril 2020
    #7
  8. les3c19
    (19) Corrèze
    tout les variateurs de fréquence font commande et protection, tu pourra même conserver la manette de commande actuelle
     
    les3c19 , 16 Avril 2020
    #8
  9. les3c19
    (19) Corrèze
    tourne t'il dans le bon sens?
     
    les3c19 , 16 Avril 2020
    #9
  10. PGD automobiles
    (77) Seine-et-Marne
    J'ai essayé des deux sens j'y ai pensé aussi merci.
    Mais effectivement il tourne mieux dans un sens que l'autre mais je pense que c'est normal.
     
    PGD automobiles , 16 Avril 2020
    #10
  11. PGD automobiles
    (77) Seine-et-Marne
    Rebonjour je n'avais pas vu que j'avais l'ancien shema de mon ancien contacteur je vais le remonté pour voir.
     

    Fichiers attachés:

    PGD automobiles , 16 Avril 2020
    #11
  12. PGD automobiles
    (77) Seine-et-Marne
    Voici des photos du nouveau contacteur
     

    Fichiers attachés:

    PGD automobiles , 16 Avril 2020
    #12
  13. les3c19
    (19) Corrèze
    et pourquoi se décarcasser!!!
    j'ai donné le schémas à suivre, pas difficile quand même de le lire!!
    en laissant que les 2 fils du câble d'alimentation
    de L1 un fil vers A1
    de L3 le marron qui va à la commande
    le fil bleu de la commande vers 95NC du relais LRD08
    de 96NC du relais LRD08 vers A2
    ce câblage n'est valable que si on est obligé de maintenir la manette pour que le moteur fonctionne
    si le contact du bouton( moteur en fonction) est maintenu après relâchement de la manette, il faut modifier ce câblage
     
    les3c19 , 16 Avril 2020
    #13
  14. PGD automobiles
    (77) Seine-et-Marne
    Non il ne reste pas maintenu après son relâchement c'est un contacteur a ressort, et effectivement ont doit maintenir la manette pour que le moteur fonctionne (la redescente se fait par dépressurisation hydraulique.
     
    PGD automobiles , 16 Avril 2020
    #14
  15. PGD automobiles
    (77) Seine-et-Marne
    Non je voulais essayer mais j'ai pas eu le temps de le faire donc ça n'as pas bougé, c'est juste que je voulais remonté celui (l'ancien car il rentre dans le boîtier) et avec le shema sur la boîte je voulais voir si il fonctionnait aussi par la même occasion, par contre avant je vais essayer comme tu m'as dit plus haut!

    Merci, bon de toute façon je pense que c'est juste par curiosité car je vais devoir installé un convertisseur variateur de fréquence .

    Merci beaucoup de votre attention.
    A bientôt.
     
    PGD automobiles , 16 Avril 2020
    #15
  16. vince22490
    (22) Côtes-d'Armor
    en attendant de trouver le variateur. il faudrait verifier que la partie hydraulique fonctionne. peux tu demonter le verin de la partie levage? ainsi meme avec un couple reduit tu dois pouvoir actionner le verin.
     
    vince22490 , 16 Avril 2020
    #16
  17. PGD automobiles
    (77) Seine-et-Marne
    Oui mais quand j'ai acheté ce pont il fonctionnait je l'ai essayé et depuis je l'ai posé dans le garage, je regarderais de plus près demain.

    Merci
     
    PGD automobiles , 16 Avril 2020
    #17
Chargement...
Autres sujets similaires Forum Date

Mise aux norme complète? ou pas?

Electricité générale 28 Mars 2019

mise aux normes tableau electrique

Electricité générale 10 Août 2015

pb mise en service deuxième ballon eau chaude

Electricité générale 24 Juillet 2015

Mise en place d'un spot dans faux plafond

Electricité générale 1 Mai 2015

vérification mise à la terre tuyaux sdb

Electricité générale 12 Septembre 2014