Mauvais contact au démarage de chaudière fioul

  1. jmbrs
    (09) Ariège
    Bonjour,
    J'ai une chaudière Lamborghini au fioul.(maison achetée récemment)
    Elle fonctionne bien et consomme peu.
    MAIS le problème que de temps en temps, elle ne démarre où redémarre pas au déclenchement du thermostat d'ambiance.:(
    A CE MOMENT UNE TRES LEGERE TOUCHETTE DU BOUT DE L'ONGLE sur le tableau de commande suffit à la faire redémarrer. Elle peut fonctionner normalement pendant quelques jours et puis rebelotte.
    J'ai déjà ouvert le boitier, controlé tous les contacts électriques sans succès.
    Je m'oriente donc vers la partie aquatique et sonde.
    Quelqu'un a t il une idée?
    Un tout grand merci.:-)
    jean-Marie
     
    jmbrs , 2 Février 2012
    #1
  2. Younnick
    (56) Morbihan
    "Bonjoir" Jean-Marie...

    Tu parles du tableau de commande de la chaudière...
    Ces contacts-la sont généralement ok...Il faut aller plus loin autour du corps de chauffe afin de vérifier s'il n'y aurait pas une sécurité thermique par contact (klycson) montée en série sur le câblage de l'aquastat chauffage...
    Autrement, il se peut que l'un des aquastat soit effectivement défectueux en raison d'un pincement du capillaire liant le bulbe à l'interrupteur...

    A suivre...Et stp, type exact de chaudière...A+
     
    Younnick , 2 Février 2012
    #2
Chargement...
Autres sujets similaires Forum Date

Mauvaises odeur évier cuisine

Plomberie générale 29 Décembre 2015

Mauvaises odeurs

Plomberie générale 9 Juillet 2014

mauvaises odeurs sanitaires

Plomberie générale 15 Août 2012

Mauvaises odeurs dans l'évier. Pourquoi, svp?

Plomberie générale 26 Octobre 2011

Mauvaises odeurs

Plomberie générale 10 Avril 2011