LV BOSCH S9051B - remplissage et vidange perpetuelle

  1. ericos76
    (76) Seine-Maritime
    Bonjour,
    Je possede un lave vaisselle bosch S9051B qui est bloqué en début de cycle.
    Lors de la mise en marche il se rempli pendant 2 secondes puis se met en vidange pendant 2 secondes, se rempli pendant 2 secondes et vidange pendant 2 secondes et ainsi de suite. De plus le voyant robinet reste allumé.
    L'arrivée d'eau est bonne, le tuyau de vidange n'est pas bouché et le filtre à l'interieur est propre.
    Qui pourrait m'aider à régler ce probleme ?
    Merci d'avance pour votre aide.
    Cordialement.
     
    ericos76 , 30 Septembre 2011
    #1
  2. bardal
    (56) Morbihan
    faut acheter français, et pas des produits importés...
     
    bardal , 30 Septembre 2011
    #2
  3. ericos76
    (76) Seine-Maritime
    Ca ne répond pas à la question
     
    ericos76 , 1 Octobre 2011
    #3
  4. buzz
    Belgique
    Bonjour,

    Un "truc" qui marche parfois mais je ne sait pas pourquoi:
    Enlever quelques minutes la fiche électrique de l'appareil et verser quelques litres d'eau par la porte.
    Remettre en route.

    Cordialement,
     
    buzz , 1 Octobre 2011
    #4
  5. ericos76
    (76) Seine-Maritime
    J'ai fait l'essai et du coup j'ai une vrai panne. A la mise en route ca ne vidange meme pas, juste un bruit de pompe de vidange qui ne demarre pas. Je vais voir si ca evacue bien et au pire ca sera le depanneur si c'est pas un probleme mecanique.
     
    ericos76 , 3 Octobre 2011
    #5
  6. Je viens d'avoir le même problème, vidange OK, mais pas d'arrivée d'eau en interne.

    J'ai démonté le panneau gauche (vue face avant) il faut enlever deux vis torx devant (j'ai un 3 in 1 BOSCH). puis regar dez
    [​IMG]
    Déclipsez 1 puis tirez doucement deux (joint toriques) puis déclipsez 3

    [​IMG]
    Déclipser 4 et nettoyez à eau chaude le bloc, le miens était bouché de saletée

    J'ai envoyé de l'eau chaude aussi dans le tuyau du 4 et ça donne cela

    [​IMG]

    Ca tourne depuis 10 min

    il est 18h00 et ça vidange et alimente en eau. Problème résolu

    Merci et bonne chance

    Patrick
     
    Dernière édition par un modérateur: 10 Mars 2012
    pegase29 , 10 Mars 2012
    #6
  7. ericos76
    (76) Seine-Maritime
    Merci pour la réponse. Boite à eau completement bouchée : changée. Debitmetre HS : Changé. Tout marchait impec et pour finir la pompe de vidange vient de rendre l'ame : a changer. Je crois que c'est la série mais ca devrait aller maintenant. Merci pour votre aide, je commence a le connaitre....
     
    ericos76 , 10 Mars 2012
    #7
  8. Bonjour à tous,
    Je rencontre le même problème et j'ai quelques questions à poser à Pegase 29 avant de passer à l'action :

    1) Pour déclipser le bloc d'eau de droite (avec le flotteur rouge), il n'est donc pas nécessaire d'enlever les trois tuyaux de gauche ?

    2) Pour pouvoir nettoyer le bloc, il faut retirer la connexion électrique juste au dessus du flotteur rouge. Dans quel sens tirez vous sur la prise (vers le haut ? de gauche vers la droite ? y a t il des clips à manoeuvrer ?). J'ai peur de le casser en faisant une fausse manoeuvre.

    Merci d'avance pour vos réponses
     
    ananke , 16 Juin 2014
    #8
  9. bonjours
    j ai une erreur sur mon lave vaisselle E23. j ai regardé les vidéo sur youtube fais nettoyage. mais cette erreur persiste.
    de plus quand je lance le lavage il y a deux ou trois cliquetis puis l erreur arrive.
    avez vous une solution .???
    merci pour vos réponses
     
    deloust , 11 Septembre 2014
    #9
Chargement...
Autres sujets similaires Forum Date

recherche schema electrique pour seche linge SIEMENS WT 57030/01 ou equivalent en Bosch

Electro Ménager 29 Novembre 2016

lave vaisselle bosch SG142EU

Electro Ménager 17 Septembre 2016

coder lave linge bosch

Electro Ménager 14 Juin 2016

Lave vaisselle Bosch Aquasensor bloqué sur 1 minute

Electro Ménager 3 Avril 2016

lave-vaisselle bosch

Electro Ménager 23 Janvier 2016