Les fils de mes éclairages avec transfo basse tension fondent!!

  1. allouis
    (18) Cher
    Bonjour,

    Je n'arrive pas à comprendre pourquoi mes fils de mon éclairage halogène basse tension fondent c'est la deuxième fois que ca ce produit.

    Pour plus d'explication deux petits projo halogène 20w sont dans un faux plafond au dessus du lavabo et l'autre au dessus de la baignoire le tout alimentés par le transfo qui est aussi dans le faux plafond actionné avec un interrupteur à l'entrée de la SDB.

    Quel pourrait être le problème ?

    Merci

    [​IMG] [​IMG] [​IMG]

    Philppe
     
    allouis , 16 Avril 2011
    #1
  2. les3c19
    (19) Corrèze
    Bonjour
    C'est tout simple fils trop faibles pour les 3 spots , mauvaise qualité de ce matériel, serrage et dérivation!
    Si c'est possible remplacer ces fils par des fils d'une section supérieure tout en prenant soin d'acheter ce fil résistant a la chaleur!
     
    les3c19 , 16 Avril 2011
    #2
  3. allouis
    (18) Cher
    Merci les3c19

    Je vais donc changer les fils par des sections plus importantes et plus résistant a la chaleur par contre encore une peite question est ce important de bien respecter la phase et le neutre à l'entrée du transfo car je ne suis pas sur d'avoir bien branché la dernière fois!!!

    Et pour l'interrupteur je le coupe sur la phase ou le neutre?
     
    allouis , 16 Avril 2011
    #3
  4. les3c19
    (19) Corrèze
    Obligatoirement, c'est la norme qui l'impose et c'est une sécurité(ceci pour toute l'installation cela n'a rien a voir spécialement avec un transfo), coupure de la phase!
    Sur transfo aucune importance le sens phase/neutre!
     
    les3c19 , 16 Avril 2011
    #4
Chargement...
Autres sujets similaires Forum Date

cable BUS 2 fils EMS1.0 thermostat chaudière

Electricité générale 2 Juin 2016

fils téléphoniques et cable deforce meme combat ?

Electricité générale 2 Mai 2016

Interrupteur 3 fils sans va et viens

Electricité générale 2 Avril 2016

Problème de télérupteur 4 fils

Electricité générale 31 Décembre 2015

Probleme d'alim: 4 fils dans ma gaine

Electricité générale 1 Septembre 2015