Lave Vaisselle WHILPOOL - bloqué en vidange

  1. Badisch44
    (44) Loire-Atlantique
    Bonjour à tous,

    Je rencontre un problème sur un lave vaisselle WHIRLPOOL ADP¨6342 A+WH Type WAYFS.

    Lorsque je lance n'importe quel programme, la vidange commence et s'éternise puis passe en défaut 8 éclats.
    En ajoutant manuellement de l'eau dans la cuve, on constate que la pompe fonctionne bien, la vidange s'effectue mais le programme ne passe pas au remplissage.

    1 - Serait-il possible d'obtenirs les plan de ce LV ?
    2 - Avez-vous quelques pistes

    Merci
    Cordialement
     
    Badisch44 , 14 Septembre 2015
    #1
  2. buzz
    Belgique
    Bonjour,

    Sans démontage et l'appareil vide et déconnecté, le coucher un moment sur un côté pour évacuer l'eau éventuelle de la sécurité anti-débordement.

    Pour les schémas, je n'ai pas trouvé exactement pour ce modèle.

    Cdlt,
     
    buzz , 15 Septembre 2015
    #2
  3. Badisch44
    (44) Loire-Atlantique
    Bonjour,

    Merci pour la réponse je vais tester la manip.

    Reste toujours demandeur de la documentation technique de ce lave vaisselle WHIRLPOOL ADP 6342

    Cdt
     
    Badisch44 , 15 Septembre 2015
    #3
  4. buzz
    Belgique
    Après quelques recherches, le code "8 clignotements" chez Whirlpool semble être lié à la détection du niveau d'eau dans la cuve.
    Si la cuve est vide et l'erreur toujours présente on pourrait aller voir du côté de la sonde de niveau (pressostat?)
    Sans certitude.
     
    buzz , 15 Septembre 2015
    #4
  5. Badisch44
    (44) Loire-Atlantique
    Bonjour à tous,

    J'ai obtenu une redémarrage normal du lave vaisselle après un remplissage complété par une bouteille (1,5 l.) de vinaigre blanc et une vidange mais cela ne me rassure qu'à moitié.
    J'ai besoin de vérifier le système de contrôle du niveau dans la cuve.

    C'est pourquoi je relance ma demande de Documentation Technique du lave vaisselle WHIRLPOOL ADP¨6342 A+WH.

    Merci d'avance

    Cordialement
     
    Badisch44 , 20 Septembre 2015
    #5
  6. richard 31
    (31) Haute-Garonne
    bonjour,
    afin d'optimiser votre modèle (il en existe de multiples versions ) veuillez fournir pour cela le code service de votre appareil c'est un code a 12 chiffres qui commence par 85 et mentionné sur l'étiquette collée sur le coté latéral gauche de l'appareil
    car le système de niveau est détecté par un owi en principe placé sous le filtre a droite
    en voici un modèle :
    http://www.cyberpieces.com/lavage/l...at/21559-switch-global-owi-2811000021559.html
    s'il s'agit bien de celui-ci le nettoyer a l'aide d'un sopalin humecté de vinaigre blanc
    cordialement
     
    Dernière édition: 19 Octobre 2015
    richard 31 , 19 Octobre 2015
    #6
  7. Badisch44
    (44) Loire-Atlantique
    Bonjour,

    Merci pour l'info. Il s'agit bien de ce Pressostat les questions complémentaires seraient :

    - Faut-il le démonter pour le nettoyer ?
    - Est-il possible d'obtenir la documentation technique de ce lave-vaisselle dont le n° : 8511 644 29021 38 1316 009671

    Encore merci

    Cordialement
     
    Badisch44 , 19 Octobre 2015
    #7
  8. richard 31
    (31) Haute-Garonne
    re,
    non il n'est pas utile de déposer l'owi juste le nettoyer
    pour la doc désolé celle ci ne peut être fournie car en copyright
     
    richard 31 , 19 Octobre 2015
    #8
  9. Badisch44
    (44) Loire-Atlantique
    Merci pour tout

    Cordialement
     
    Badisch44 , 19 Octobre 2015
    #9
Chargement...
Autres sujets similaires Forum Date

Bruit lave vaisselle whirlpool adp 5777

Electro Ménager 24 Novembre 2016

Lave vaisselle Whirlpool ne lave plus, l'hélice du bas ne tourne plus ... ?

Electro Ménager 12 Octobre 2016

lave vaisselle bosch SG142EU

Electro Ménager 17 Septembre 2016

Mon Lave vaisselle Siemens ne prend plus d'eau

Electro Ménager 22 Juin 2016

Lave vaisselle Bosch Aquasensor bloqué sur 1 minute

Electro Ménager 3 Avril 2016